Ergebnis 1 bis 5 von 5

Thema: Fehler bei Abbuchungsbestellung

  1. #1
    Sergeant
    Registriert seit
    06.01.2005
    Beiträge
    67

    Standard Fehler bei Abbuchungsbestellung

    Moin.

    wenn man mit abbuchung zahlt und die bestellbestätigung nach passworteingabe kommt, stehen keine endpreise da:

    Versandkosten: (Post Nachnahme): #Versandkosten_Input €
    Versicherungskosten: #Versicherung_Input €
    Zwischensumme (netto): #Zwischensumme_Input €
    Mehrwertsteuer: #Mehrwertsteuer_Input €
    Gesamtpreis inkl. MwSt: #GesamtPreis_Input

    sollte mal gefixt werden.

  2. #2
    Gesperrt Gunnery Sergeant
    Registriert seit
    05.01.2005
    Beiträge
    296

    Standard

    Ups,


    habe ich weitergeben, sollte spätestens morgen früh gefixed sein





    so long

  3. #3
    Sergeant
    Themenstarter

    Registriert seit
    06.01.2005
    Beiträge
    67

    Standard

    muss ich noch mehr sagen:




    Versandkosten: (Post Nachnahme): #Versandkosten_Input €



    Versicherungskosten: #Versicherung_Input €



    Zwischensumme (netto): #Zwischensumme_Input €



    Mehrwertsteuer: #Mehrwertsteuer_Input €



    Gesamtpreis inkl. MwSt: #GesamtPreis_Input €




    ))

  4. #4
    Sergeant
    Themenstarter

    Registriert seit
    06.01.2005
    Beiträge
    67

    Standard

    ich will ja nicht meckern (naja, eigentlich doch)
    aber der fehler ist noch nicht behoben.

    da ich die bestätigungsseite für die akten ausdrucke, ist es natürlich dumm wenn da keine endpreise usw draufstehen. also: bitte fixen !

  5. #5
    Bernd
    Gast

    Standard

    Hallo,

    der Fehler sollte jetzt behoben sein.
    Wenn er wieder auftritt (was eigentlich nicht der Fall sein kann) bitte kurze Info an uns.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Mein Rechner kann nicht Neustarten!
    Von DadaMan im Forum Allgemeines
    Antworten: 13
    Letzter Beitrag: 03.08.2010, 20:25
  2. Antworten: 11
    Letzter Beitrag: 11.11.2005, 15:36
  3. Memtest zeigt immer Fehler an!
    Von chris232 im Forum Arbeitsspeicher (RAM)
    Antworten: 30
    Letzter Beitrag: 15.06.2005, 17:45
  4. Fehler in der Überweisung!
    Von Amd im Forum Bestellungen
    Antworten: 2
    Letzter Beitrag: 06.05.2005, 02:13
  5. Grafikkarten Fehler??!
    Von Athlon im Forum TV-Karten
    Antworten: 10
    Letzter Beitrag: 28.01.2005, 15:55

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •