Ergebnis 1 bis 8 von 8

Thema: Download-Rate aus der Dose kommt nicht am Router an.

  1. #1
    Private
    Registriert seit
    18.10.2015
    Ort
    Emmendingen
    Beiträge
    27

    Standard Download-Rate aus der Dose kommt nicht am Router an.

    Hallo an alle,

    ich komm nicht weiter, brauche euren Rat.

    Habe eine Fritz-Box 7430 ( VDSL-fähig ).

    Ein Techniker hat an der Dose 17.500 Kbit/s gemessen, hab ich gesehen.

    Am Router kommen nur 1.500 Kbit/s an.

    Alles korrekt angeschlossen, Kabel getauscht, Box auf Werk gestellt, alle Zugangsdaten korrekt eingestellt.

    Verbindung ist da, nur halt viel zu wenig.

    Habe jetzt nur noch zwei Lösungsansätze, entweder ist die Box defekt oder ich muss was auf der Box-Oberfläche einstellen, damit er die 17.500 Kbit/s annimmt.

    Genau das ist jetz meine Frage, muss ich noch spezifische Einstellungen an der Box vornehmen ( a la, sie bekommt VDSL, das muss ich ihr sagen oder so n scheiss ) oder eher nicht, so wie ich es eigentlich denke.

    Box defekt oder?????

    Hilfe und danke im voraus

  2. #2
    Moderator Avatar von madwursd
    Registriert seit
    25.03.2011
    Ort
    Volkswagenhauptstadt
    Beiträge
    13.993

    Standard

    Teste deine Leitung mal über Speedtest.net
    sicher das dir Kbits am Router angezeigt werden und nicht eine andere einheit?
    Zitat Zitat von Bertrand Russel Beitrag anzeigen
    "Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel."
    sysp 151103 - Download-Rate aus der Dose kommt nicht am Router an.

    MfG
    modwursd

    signaturbild mod - Download-Rate aus der Dose kommt nicht am Router an.
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

  3. #3
    Private
    Themenstarter

    Registriert seit
    18.10.2015
    Ort
    Emmendingen
    Beiträge
    27

    Standard

    ja, den Speedtest habe ich mehrmals gemacht, da kommen nur die besagten rund 1.500 Kbit/s an.

    Ja, wir reden von Kbit/s.

    Rechner/Laptop mit Netzwerkkabel verbunden.

    Auch auf der Box-Oberfläche unter DSL-Informationen werden diese rund 1.500 Kbit/s Downloadrate angezeigt, an der Dose liegen aber DEFINITIV die rund 17.500 Kbit/s an ( vom Techniker gemessen und von mir gesehen ).

    Meine Idee wäre, dass die Box einen defekt hat und deshalb die Datenrate nicht korrekt "angenommen" wird, oder es fehlt an spezifischen Einstellungen, von denen ich aber dann keinen Plan hätte und auch nicht glaube dass diese nötig wären.

    Gibt es spezifische notwendige Einstellungen von denen ich nichts weiß?

  4. #4
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    39.216

    Standard

    mach doch bitte mal ein bild von der seite mit "Ausgehandelte Verbindungseigenschaften" unter internet/dsl informationen
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - Download-Rate aus der Dose kommt nicht am Router an.
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  5. #5
    Private
    Themenstarter

    Registriert seit
    18.10.2015
    Ort
    Emmendingen
    Beiträge
    27

    Standard

    Ich sitze aktuell nicht in Reichweite des Routers, deshalb kein Bild möglich, aber:

    DSLAM-Datenrate Max: kbit/s liegt bei den rund 17.800 kbit/s
    DSLAM-Datenrate Min: Kbit/s weiß nicht mehr

    Leitungskapazität: weiß ich grad ausm Kopf raus auch nicht mehr
    Aktuelle Datenrate: liegt bei den erwähnten rund 1.500 Kbit/s ( leicht schwankend ± 200 kbit/s )

    Störabstandmarge lag glaub ich bei 4 db

    Leitungsdämpfung sicher bei 3 db

    Also, man sieht dass der Router erkennt, dass die 17.800 Kbit/s anliegen, aber er nimmt sie nicht an ????

  6. #6
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    39.216

    Standard

    DSLAM-Datenrate Max: kbit/s liegt bei den rund 17.800 kbit/s
    und et voila da hast du deine an der dose "gemessenen" werte...

    aber er nimmt sie nicht an
    ein bild der seite und infos zum vertrag bzw der dortig angegebenen geschwindigkeit wären interessant. zb fehlen gänzlich die angaben zu den fehlerraten, leitungskapazität etc
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - Download-Rate aus der Dose kommt nicht am Router an.
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  7. #7
    Private
    Themenstarter

    Registriert seit
    18.10.2015
    Ort
    Emmendingen
    Beiträge
    27

    Standard

    So, da bin ich wieder.

    Die Vermutung dass der Fritz-Box Router defekt ist hat sich tatsächlich bewahrheitet.

    Neue Fritz-Box und alles läuft wie es soll.

    Kann dann geclosed werden.

    Danke an alle Hilfestellungen und Grüße, Breisgaumeister

  8. #8
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    39.216

    Standard

    wenns gewünscht wird: /closed
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - Download-Rate aus der Dose kommt nicht am Router an.
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Bestellung kommt nicht/Teile nicht lieferbar
    Von iTsJ0J0 im Forum Bestellungen
    Antworten: 4
    Letzter Beitrag: 13.09.2014, 16:38
  2. Antworten: 4
    Letzter Beitrag: 14.01.2013, 12:12
  3. Download PDF nicht möglich???
    Von yvonne6281 im Forum Windows
    Antworten: 3
    Letzter Beitrag: 10.12.2008, 13:53
  4. Antworten: 9
    Letzter Beitrag: 22.07.2008, 15:52
  5. Antworten: 31
    Letzter Beitrag: 23.03.2007, 23:11

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •