Ergebnis 1 bis 5 von 5

Thema: Galaxy S3 I9305 zeigt ein seltsames Bild auf Startbildschirm

  1. #1
    Staff Sergeant Avatar von Maverick29
    Registriert seit
    23.05.2007
    Ort
    Schortens
    Beiträge
    143

    Standard Galaxy S3 I9305 zeigt ein seltsames Bild auf Startbildschirm

    Mein Galaxy S3 LTE zeigt auf dem Startbildschirm immer dieses komische Bild an.


    Screenshot_2015-05-31-11-53-51.jpg


    Im Menü ist es nicht zu sehen.
    Ein neues aufspielen der Software hat nicht geholfen.


    Vllt kann mir hier jemand helfen.
    CPU: AMD FX-4300
    Kühler: Boxed
    MB: ASUS M5A97 R2.0
    GPU: Gainward GTX 460
    RAM: Team 2x 4GB 1600
    HDD: SanDisk SDSSDP128G SATA Disk Device (119 GB)
    Crucial_ CT240M500SSD1 SATA Disk Device (223 GB)
    SAMSUNG HD103UJ SATA Disk Device (1000 GB, 7200 RPM, SATA-II)
    ST336032 0AS SATA Disk Device (360 GB, 7200 RPM, SATA-II)
    NT: Antec Earthwatts 500W Modell EA-500D (80+)
    Maus: Logitech MX 1000 Laser
    Tasta: ZBoard
    TFT: Acer x203w 20" widescreen
    BenQ G2222HDL
    Tower: ATX Big Tower Casetek

  2. #2
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    38.379

    Standard

    Ein neues aufspielen der Software hat nicht geholfen.
    soll heißen werkszustand inkl löschen der caches oder wie hast du "die software neu aufgespielt" ?
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - Galaxy S3 I9305 zeigt ein seltsames Bild auf Startbildschirm
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  3. #3
    Staff Sergeant
    Themenstarter
    Avatar von Maverick29
    Registriert seit
    23.05.2007
    Ort
    Schortens
    Beiträge
    143

    Standard

    Durch drücken von "Start-Home-Volume Down".
    CPU: AMD FX-4300
    Kühler: Boxed
    MB: ASUS M5A97 R2.0
    GPU: Gainward GTX 460
    RAM: Team 2x 4GB 1600
    HDD: SanDisk SDSSDP128G SATA Disk Device (119 GB)
    Crucial_ CT240M500SSD1 SATA Disk Device (223 GB)
    SAMSUNG HD103UJ SATA Disk Device (1000 GB, 7200 RPM, SATA-II)
    ST336032 0AS SATA Disk Device (360 GB, 7200 RPM, SATA-II)
    NT: Antec Earthwatts 500W Modell EA-500D (80+)
    Maus: Logitech MX 1000 Laser
    Tasta: ZBoard
    TFT: Acer x203w 20" widescreen
    BenQ G2222HDL
    Tower: ATX Big Tower Casetek

  4. #4
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    38.379

    Standard

    wenn ich das richtige sehe überspielt man damit die firmware mit einer eigenen version, die man ja erstmal haben müsste. eigenartig...

    versuche doch auch mal einen hard reset und entferne auch evtl speicherkarten
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - Galaxy S3 I9305 zeigt ein seltsames Bild auf Startbildschirm
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  5. #5
    Staff Sergeant
    Themenstarter
    Avatar von Maverick29
    Registriert seit
    23.05.2007
    Ort
    Schortens
    Beiträge
    143

    Standard

    Auch nach Hard Reset ist es noch da. Speicherkarte ist raus.
    CPU: AMD FX-4300
    Kühler: Boxed
    MB: ASUS M5A97 R2.0
    GPU: Gainward GTX 460
    RAM: Team 2x 4GB 1600
    HDD: SanDisk SDSSDP128G SATA Disk Device (119 GB)
    Crucial_ CT240M500SSD1 SATA Disk Device (223 GB)
    SAMSUNG HD103UJ SATA Disk Device (1000 GB, 7200 RPM, SATA-II)
    ST336032 0AS SATA Disk Device (360 GB, 7200 RPM, SATA-II)
    NT: Antec Earthwatts 500W Modell EA-500D (80+)
    Maus: Logitech MX 1000 Laser
    Tasta: ZBoard
    TFT: Acer x203w 20" widescreen
    BenQ G2222HDL
    Tower: ATX Big Tower Casetek

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Pc zeigt kein Bild / Nur Lüfter laufen
    Von Lars_ im Forum Probleme mit dem Rechner?
    Antworten: 6
    Letzter Beitrag: 27.05.2015, 19:15
  2. PC zeigt kein Bild, Mobo defekt?
    Von E.T. im Forum Mainboards
    Antworten: 6
    Letzter Beitrag: 01.04.2012, 21:17
  3. CPU-Z zeigt seltsames unter Speicher an
    Von madjastick im Forum Arbeitsspeicher (RAM)
    Antworten: 4
    Letzter Beitrag: 20.01.2011, 19:55
  4. TFT zeigt Bild nicht ganz Vollbild
    Von diebane im Forum Displays
    Antworten: 17
    Letzter Beitrag: 02.08.2010, 16:22
  5. ViewSonic VX924 zeigt kein Bild
    Von weebi im Forum Displays
    Antworten: 11
    Letzter Beitrag: 11.01.2008, 01:16

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •