Ergebnis 1 bis 17 von 17

Thema: Stromkabel vom Netzteil passt nicht ins motherboard

  1. #1

    Unglücklich Stromkabel vom Netzteil passt nicht ins motherboard

    Hallo Community

    hab soweit alle Sachen bekommen und aufgebaut aber wenn ich das Stromkabel in das Netzteil stecke und den PC starten will leuchtet die System LED kurz auf
    und geht dann wieder aus .. Ich hab die Vermutung dass das Stromkabel was vom Netzteil zum Mainboard geht (dieser 20 oder 24 teilige Stecker) nicht richtig sitzt bzw sich nicht
    richtig reinstecken lässt ich bin am verzweifeln
    Anbei noch ein Foto könnte das auch an was anderem liegen ?

    lg,
    david
    Angehängte Grafiken Angehängte Grafiken

  2. #2

  3. #3

    Standard

    Im Anschluß vom Board nochmal gucken, dass da kein "Fremdkörper" drin ist ! Stecker richtig rum?
    Ansonsten mit Schmackes, das geht meistens schon etwas schwer , gerade wenns nagelneu ist !
    Das Universum und die Dummheit der Menschheit sind unendlich ! Beim Universum bin ich mir jedoch nicht ganz sicher ! (Albert Einstein)
    "Ich selbst habe keine GTX970 aber falls NVidia die Rücknahme anbietet, würde ich sie zurückschicken" (PCGH-Umfrage) Danke für den Beweis !

    Daddel-Kiste
    Gehäuse: Phanteks Enthoo Primo Special Edition BO / NT: Corsair 450HX / MB: Gigabyte Z97X-SOC / CPU: Intel Core i5 4670K / RAM: 2x8GB Kingston HyperX Savage DDR3 1600Mhz
    Graka: EVGA GTX 970 Superclocked ACX 2.0/ CPU-Kühler: BeQuiet Dark Rock Pro 3
    SSD: Samsung Evo 840 120GB / HDD's: Samsung Spinpoint F1 320GB (HD322HJ) / Samsung SpinPoint F3 500GB (HD502HJ) / Samsung Spinpoint F3 1000GB (HD103SJ) / 2xWD Elements 500GB (extern)
    Sound: Creative Soundblaster X-Fi Titanium HD / Lautsprecher: Logitech Z2300 2.1 THX

  4. #4
    Private
    Themenstarter

    Registriert seit
    19.04.2015
    Beiträge
    13

    Standard

    Ich bzw wir haben wirklich schon mit Gewalt versucht es rein zu drücken, hab nur Angst dass da was abbricht oder so:/
    Kann das noch andere Gründe haben dass der nicht starten will bzw nur die blaue LED für ne Sekunde aufleuchtet aber nicht richtig startet ?

    Lg,
    David

  5. #5
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    38.044

    Standard

    , hab nur Angst dass da was abbricht oder so:/
    einfach das board gegenhalten beim drücken

    Kann das noch andere Gründe haben dass der nicht starten will
    der kontakt dürfte auch aktuell gegeben sein, das problem wird woanders liegen, zb fehlender cpu-stromanschluss
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - Stromkabel vom Netzteil passt nicht ins motherboard
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  6. #6
    Private
    Themenstarter

    Registriert seit
    19.04.2015
    Beiträge
    13

    Standard

    Also die CPU hab ich grad gecheckt, die ist verbunden mit dem Netzteil also am Strom ..
    Hilfe

  7. #7
    Major Avatar von Fidel
    Registriert seit
    20.02.2013
    Ort
    Elbflorenz
    Beiträge
    6.283

    Standard

    Läuft das System in der Minimalconfig außerhalb des Case? Liste bitte die verbauten Komponenten auf.
    Gehäuse: Fractal Define R4 PSU: 480W be quiet! Straight Power E9
    Mainboard: Gigabyte GA-Z77X-D3H CPU: Intel Core i7 3770K
    CPU-Cooler: be quiet Dark Rock Pro 2 GPU: MSI GTX 970 4GB
    RAM:
    32GB Corsair Vengeance LP Black DDR3-1600
    SSD:
    256GB Samsung 840 Pro HDD: 6TB WD Black
    LW:
    LG BH16NS40 Blu-ray Disc Writer
    Monitor:
    23" iiyama ProLite X2377HDS-B1

  8. #8
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    38.044

    Standard

    bilder von den wichtigsten stellen ala cpu-stromanschluss können auch nicht schaden
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - Stromkabel vom Netzteil passt nicht ins motherboard
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  9. #9
    Private
    Themenstarter

    Registriert seit
    19.04.2015
    Beiträge
    13

    Standard

    Hab ich nicht probiert, hab direkt alles verbaut :/ das war der Warenkorb:
    https://www.mindfactory.de/shopping_...91f6f5e477a5f6

    lg,
    David

  10. #10
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    38.044

    Standard

    dann solltest du das erstmal tun, dann kann man schonmal eine variable eliminieren
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - Stromkabel vom Netzteil passt nicht ins motherboard
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  11. #11
    Private
    Themenstarter

    Registriert seit
    19.04.2015
    Beiträge
    13

    Standard

    Hier noch ein paar Bilder , entschuldigt den Kabel salat
    Angehängte Grafiken Angehängte Grafiken

  12. #12

    Standard

    Hast du nen Speaker verbaut ?
    Wenn ja -> Keine Piep töne ?
    Wenn Nein -> Irgentwo ein rumliegen ?

    Ansonsten wirklich denn 24Pin stecker mal richtig draufdrücken, hatte auch das er aussah als wenn er richtig drauf währe pc startete aber nicht (begrüßte mich nur mit dauer piepen) als ich denn 24Pin stecker nochmal nach drückte passte es

  13. #13

    Standard

    Mal den RAM-Riegel in Slot A2 probieren, obwohl meines Erachtens A1 richtig ist !
    Das Handbuch ist allerdings nicht ganz eindeutig wenn nur ein einzelner Riegel verbaut ist !
    Das Universum und die Dummheit der Menschheit sind unendlich ! Beim Universum bin ich mir jedoch nicht ganz sicher ! (Albert Einstein)
    "Ich selbst habe keine GTX970 aber falls NVidia die Rücknahme anbietet, würde ich sie zurückschicken" (PCGH-Umfrage) Danke für den Beweis !

    Daddel-Kiste
    Gehäuse: Phanteks Enthoo Primo Special Edition BO / NT: Corsair 450HX / MB: Gigabyte Z97X-SOC / CPU: Intel Core i5 4670K / RAM: 2x8GB Kingston HyperX Savage DDR3 1600Mhz
    Graka: EVGA GTX 970 Superclocked ACX 2.0/ CPU-Kühler: BeQuiet Dark Rock Pro 3
    SSD: Samsung Evo 840 120GB / HDD's: Samsung Spinpoint F1 320GB (HD322HJ) / Samsung SpinPoint F3 500GB (HD502HJ) / Samsung Spinpoint F3 1000GB (HD103SJ) / 2xWD Elements 500GB (extern)
    Sound: Creative Soundblaster X-Fi Titanium HD / Lautsprecher: Logitech Z2300 2.1 THX

  14. #14
    Spieluhr
    Gast

    Standard

    Der ATX Stecker ist richtig rum (orangene Kabel unten, gelbe oben). Außerdem würde das im Leben nie einrasten (außer man benutzt eine Rohrzange und Heißluftföhn) wenn man den verpolt, da minimum die Hälfte der Kontakthülsen gekerbt ist. Das machen ja die Hersteller nicht umsonst sowas.

    Was man aber auf den Fotos nicht erkennen kann ist der 4/8pol. EPS Stecker. Manche Boards besitzen an der EPS-Buchse auf den Board 2 Klippkerben (unten & links), da "kann" man schon einmal den falschen Stecker falsch herum versuchen aufzustecken. Mach da mal bitte ein besseres Bild davon. Ich erkenne da rein gar NIX.

    Ansonsten, wie gehabt -> Dimm Bänke durch testen, danach die CPU aus den Sockel entfernen und mit einer Lupe unter Tageslicht prüfen ob du nicht bei Einbau der CPU einen oder mehrere Kontakt Pins vom Sockel verbogen hast.
    Wir hatten ja erst vor ein paar Tagen mal wieder den Fall.

  15. #15
    Private
    Themenstarter

    Registriert seit
    19.04.2015
    Beiträge
    13

    Standard

    Danke an alle für eure Hilfe , hab das Problem aber gefunden und behoben , hab die Strom versorgung von der CPU falsch angeschlossen, also alles geklärt hier Mein PC läuft endlich *__*

    Tausend Dank !

    Lg, David

  16. #16
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    38.044

    Standard

    falsch im sinne von pcie angesteckt? weil viel anders falsch geht da ja eigentlich nicht?
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - Stromkabel vom Netzteil passt nicht ins motherboard
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  17. #17
    Private
    Themenstarter

    Registriert seit
    19.04.2015
    Beiträge
    13

    Standard

    Ja genau. Hab gestern mit nem alten Kollegen von früher mal dadrüber geguckt, der hat direkt den Fehler gefunden
    Kenn mich ja auch nicht großartig selber damit aus, war mein erster PC den ich zusammengebaut hab , jedenfalls läuft er jetzt einwandfrei

    lg,
    David

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Kabel vom Gehäuse ins motherboard passt nicht...
    Von Neill1983 im Forum Probleme mit dem Rechner?
    Antworten: 4
    Letzter Beitrag: 13.09.2014, 01:06
  2. Antworten: 2
    Letzter Beitrag: 09.10.2011, 20:02
  3. Netzteil passt nicht ins Gehäuse
    Von HeikoLaudre im Forum Gehäuse
    Antworten: 3
    Letzter Beitrag: 18.01.2009, 11:46
  4. Netzteil oder Motherboard?
    Von HoooRaY im Forum Reklamation
    Antworten: 2
    Letzter Beitrag: 25.10.2007, 15:32
  5. Suche Stromkabel für Toshiba Laptop Netzteil (3Pin)
    Von timmy im Forum Schwer lieferbare Artikel?
    Antworten: 6
    Letzter Beitrag: 24.06.2007, 22:06

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •