Ergebnis 1 bis 5 von 5

Thema: Frage zum Crimpen von Netzwerkkabeln

  1. #1
    Master Sergeant
    Registriert seit
    28.04.2006
    Beiträge
    636

    Standard Frage zum Crimpen von Netzwerkkabeln

    Guten Abend,

    ich hab die Tage unsere alte Fritzbox 7390 als extra Router an die momentan für die Internetverbindung genutzte Fritzbox 6360 angeschlossen.
    Es war schon ein Kabel vorhanden das allerdings noch weiter im Haus verlief. Also habe ich das an einer Stelle, wo die 7390 hin sollte, zerschnitten und zwei RJ45 Stecker angebracht.
    Nun war das erste Problem, dass es einen Wackelkontakt gibt. Wenn dieser keine Probleme macht dann funktioniert die Verbindung der Geräte. Leider aber nur mit 100mbit statt 1gbit.
    Nun die Frage, die RJ45 Stecker schaffen doch immer die 1gbit also das verwendete Kabel beschränkt ansonsten die Geschwindigkeit. Das heißt bei mir sind die Stecker wohl nicht richtig gecrimpt oder woran kann das liegen?

    LG
    ASRock Z87 Extreme3 Intel Z87 So.1150 Dual Channel DDR3 ATX
    Intel Core i5 4570 4x 3.20GHz So.1150
    Scythe Mugen 3
    530W be quiet! Pure Power L7 80+
    2*4GB Kingston ValueRAM DDR3-1333 DIMM CL9 Single
    4096MB Sapphire Radeon R9 290 Tri-X OC Aktiv PCIe 3.0 x16
    Windows 8.1

  2. #2
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    38.315

    Standard

    war das zerschnibbelte kabel vorher ein gbit-kabel? bzw hat gbit reibungslos funktioniert?

    aber schon alleine auf grund des wacklers solltest du das nochmal neu crimpen
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - Frage zum Crimpen von Netzwerkkabeln
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  3. #3
    Master Sergeant
    Themenstarter

    Registriert seit
    28.04.2006
    Beiträge
    636

    Standard

    Ja vorher war es ein Gbit Kabel und hat als solches reibungslos funktioniert.

    Hatte vorher Übertragungsraten von bis zu 100mb/s und jetzt nur noch knapp über 10mb/s. Wenn man bedenkt, dass noch andere über diese Verbindung ins Internet gehen kommt man ja in etwa auf eine Nettodatenrate von 12mb/s. Das entspricht ja den 100mbit. Getestet habe ich das per Datenübertragung von und auf meinem Server.


    Okay dann werde ich mich morgen noch mal ans Crimpen machen.
    Aber dass der Stecker an sich die Geschwindigkeit nicht reglementiert, sehe ich doch richtig, oder?

    Bei den Fritzboxen sind jeweils alle 4 LAN Ports auf Gbit Geschwindigkeit eingestellt.

    Kann es daran liegen, dass von den einzelnen Adern welche nicht richtig gesteckt sind oder stimmt etwas von der Abschirmung her nicht?
    ASRock Z87 Extreme3 Intel Z87 So.1150 Dual Channel DDR3 ATX
    Intel Core i5 4570 4x 3.20GHz So.1150
    Scythe Mugen 3
    530W be quiet! Pure Power L7 80+
    2*4GB Kingston ValueRAM DDR3-1333 DIMM CL9 Single
    4096MB Sapphire Radeon R9 290 Tri-X OC Aktiv PCIe 3.0 x16
    Windows 8.1

  4. #4
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    38.315

    Standard

    da reicht es schon, dass eine ader nicht richtig kontakt hat, da für gbit alle adern benutzt werden
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - Frage zum Crimpen von Netzwerkkabeln
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  5. #5
    Master Sergeant
    Themenstarter

    Registriert seit
    28.04.2006
    Beiträge
    636

    Standard

    Soo da ich glücklicherweise noch ein recht langes Cat5e Kabel hier hatte habe ich das mal zwischen den Routern verlegt. Das Ergebnis ist, dass ich wieder auf meine vorherige Übertragungsrate komme. Ich kann also sagen, dass der eine Stecker des Kabels, das von Router 2 zum Switch in meinem Zimmer geht in Ordnung ist. Lediglich der Teil zwischen den Routern wurde falsch gecrimpt. Ich werde mir diesen Stecker also nun noch mal vornehmen.
    ASRock Z87 Extreme3 Intel Z87 So.1150 Dual Channel DDR3 ATX
    Intel Core i5 4570 4x 3.20GHz So.1150
    Scythe Mugen 3
    530W be quiet! Pure Power L7 80+
    2*4GB Kingston ValueRAM DDR3-1333 DIMM CL9 Single
    4096MB Sapphire Radeon R9 290 Tri-X OC Aktiv PCIe 3.0 x16
    Windows 8.1

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Hab mal ne Frage.
    Von benjaski im Forum Ihre Meinung ist uns wichtig
    Antworten: 10
    Letzter Beitrag: 10.01.2013, 21:27
  2. Netzwerk Kabel crimpen oder Ueberputzdose
    Von Coprophiliac im Forum Modem / Netzwerke allgemein
    Antworten: 10
    Letzter Beitrag: 06.05.2007, 22:25
  3. frage!
    Von Dare im Forum Bestellungen
    Antworten: 4
    Letzter Beitrag: 30.03.2005, 17:46

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •