Ergebnis 1 bis 10 von 10

Thema: Kabel Deutschland Problem!

  1. #1
    Master Sergeant Avatar von Reddgar
    Registriert seit
    27.12.2011
    Ort
    Bremerhaven
    Beiträge
    725

    Standard Kabel Deutschland Problem!

    Hallo,

    Vielleicht kann mir jemand von euch ja helfen und kennt das Problem!

    Bei mir geht ab und zu einfach mal der Router "aus". Also die WLAN Leuchte ist noch an, sowie die Power LED. Telefon und Internet LED's sind ganz aus und die beiden Paket ein-aus LED's blinken. Nach 1-10 Minuten ist dann wieder die Verbindung da.

    Ist echt mega ärgerlich. Die bei der Technik Hotline sehen angeblich nichts in ihrem System... Ist echt scheiße wenn man in Arma 3 gerade mit dem 3 Millionen Dollar Heli fliegt, dann nen Disconnect hat und das ding in den Boden fliegt!!
    GPU: Gainward GTX 1080 Ti 11GB OC // CPU: Intel Xeon E3-1240 v5@8x3.9GHz // CPU-KÜHLER: Be Quiet! Pure Rock // Mainboard: ASRock E3V5 WS //
    SSD: SAMSUNG 830 Series 128 GB // Crucial M500 240 GB // RAM: 2x HyperX FURY DDR4-2133 8GB (16GB) // NT: THERMALTAKE HAMBURG-530W 80PLUS // GEHÄUSE: ZALMAN Z11 PLUS // VR: Oculus Rift + Touch Controller //

    MAUS: Saitek Cyborg R.A.T. 7 // TASTATUR: Saitek Cyborg Keyboard V.7 // WHEEL: THRUSTMASTER T500RS // Headset: Wireless Corsair VOID 7.1 // Network: 400 MBit //
    SOUND: Yamaha RX-V675 7.2 // JBL ES 250PW (400W RMS) // Magnat Monitor Supreme 1000 // Magnat Monitor Supreme Center 250 //

    3737432205 - Kabel Deutschland Problem!

  2. #2
    Lieutenant Avatar von elnino
    Registriert seit
    08.02.2012
    Ort
    Diedrichshagen bei Rostock
    Beiträge
    4.109

    Standard

    frimeware update von der frizbox schon gemacht ? ansonnsten jenach alter des gerätes ein defekt ich hab damals nicht ohne grund das motorola modem genommen und auf die Frizbox verzichtet und mir nen externen router gekauft.
    MfG Nino
    Game PC (Codename: Cyberdesk)
    Peripherie
    Streaming- PC
    | Intel I7 8700k | 32GB Gskill TridentZ DDR4 3600 |
    | SAMSUNG 960 Pro NVMe M.2 1000GB | 2x SAMSUNG 860 EVO 2000GB Raid0 | MSI Z370 Krait |
    | 2x GTX TitanX(P) | Asus Xonar Essence STX II | EVGA Supernova P2 1000 WATT |
    | 2x EK 560 @ 4 x 140 Noctua NF A14 industrialPCC-2000 PWM |
    | 2x EK D5 Revo |
    | Duckyshine 5 | Corsair M65 RGB | Astro A50 & Logitech G933 |
    | Rode Procaster | Pioneer DJM 800 |
    | Edifier HSC 5640 | 2x Acer Predator x34 | Playstation 4 | xBox OneS | 2x Asus PB287Q |
    | FACECAME - Sony Alpha 5100 mit SEL-P1650 | TOPCAM - Sony Alpha 5100 mit SEL-P1650 |
    | STUDIOCAM - Canon Legria mini X | ELGATO Stream Deck | Echo Dot |
    | Intel I7 6850k | 64 GB G.Skill TridentZ DDR4 3200 |
    | 950 PRO NVMe M.2 512 GB SSD | 3x2 850 PRO SATA III 2,5 Zoll 2 TB SSD [Raid 10] |
    | GTX 1080 | EVGA X99 FTW K | EVGA Supernova G3 550 WATT |
    | 2x EK 560 @ 4 x 140 Noctua NF A14 industrialPCC-2000 PWM |
    | 2x EK D5 Revo | Asus Xonar Essence STX II | Magewell Pro Capture Quad HDMI |
    5751604170 - Kabel Deutschland Problem!

  3. #3
    Master Sergeant
    Themenstarter
    Avatar von Reddgar
    Registriert seit
    27.12.2011
    Ort
    Bremerhaven
    Beiträge
    725

    Standard

    Das ist soweit ich weiß gar keine Frizbox. Das ist der standard WLAN Router von KD (Schwarzer Kasten halt). Ist auch erst ca. 2 Monate alt Bin seit ca. 2-3 Monaten bei KD
    GPU: Gainward GTX 1080 Ti 11GB OC // CPU: Intel Xeon E3-1240 v5@8x3.9GHz // CPU-KÜHLER: Be Quiet! Pure Rock // Mainboard: ASRock E3V5 WS //
    SSD: SAMSUNG 830 Series 128 GB // Crucial M500 240 GB // RAM: 2x HyperX FURY DDR4-2133 8GB (16GB) // NT: THERMALTAKE HAMBURG-530W 80PLUS // GEHÄUSE: ZALMAN Z11 PLUS // VR: Oculus Rift + Touch Controller //

    MAUS: Saitek Cyborg R.A.T. 7 // TASTATUR: Saitek Cyborg Keyboard V.7 // WHEEL: THRUSTMASTER T500RS // Headset: Wireless Corsair VOID 7.1 // Network: 400 MBit //
    SOUND: Yamaha RX-V675 7.2 // JBL ES 250PW (400W RMS) // Magnat Monitor Supreme 1000 // Magnat Monitor Supreme Center 250 //

    3737432205 - Kabel Deutschland Problem!

  4. #4
    Lieutenant Avatar von elnino
    Registriert seit
    08.02.2012
    Ort
    Diedrichshagen bei Rostock
    Beiträge
    4.109

    Standard

    besteht das problem nur bei wlan oder auch via lan ?
    MfG Nino
    Game PC (Codename: Cyberdesk)
    Peripherie
    Streaming- PC
    | Intel I7 8700k | 32GB Gskill TridentZ DDR4 3600 |
    | SAMSUNG 960 Pro NVMe M.2 1000GB | 2x SAMSUNG 860 EVO 2000GB Raid0 | MSI Z370 Krait |
    | 2x GTX TitanX(P) | Asus Xonar Essence STX II | EVGA Supernova P2 1000 WATT |
    | 2x EK 560 @ 4 x 140 Noctua NF A14 industrialPCC-2000 PWM |
    | 2x EK D5 Revo |
    | Duckyshine 5 | Corsair M65 RGB | Astro A50 & Logitech G933 |
    | Rode Procaster | Pioneer DJM 800 |
    | Edifier HSC 5640 | 2x Acer Predator x34 | Playstation 4 | xBox OneS | 2x Asus PB287Q |
    | FACECAME - Sony Alpha 5100 mit SEL-P1650 | TOPCAM - Sony Alpha 5100 mit SEL-P1650 |
    | STUDIOCAM - Canon Legria mini X | ELGATO Stream Deck | Echo Dot |
    | Intel I7 6850k | 64 GB G.Skill TridentZ DDR4 3200 |
    | 950 PRO NVMe M.2 512 GB SSD | 3x2 850 PRO SATA III 2,5 Zoll 2 TB SSD [Raid 10] |
    | GTX 1080 | EVGA X99 FTW K | EVGA Supernova G3 550 WATT |
    | 2x EK 560 @ 4 x 140 Noctua NF A14 industrialPCC-2000 PWM |
    | 2x EK D5 Revo | Asus Xonar Essence STX II | Magewell Pro Capture Quad HDMI |
    5751604170 - Kabel Deutschland Problem!

  5. #5
    Master Sergeant
    Themenstarter
    Avatar von Reddgar
    Registriert seit
    27.12.2011
    Ort
    Bremerhaven
    Beiträge
    725

    Standard

    Ja auch via LAN. Das komplette Internet fällt aus sowie Telefon. Ist aber laut KD kein Netzproblem...
    GPU: Gainward GTX 1080 Ti 11GB OC // CPU: Intel Xeon E3-1240 v5@8x3.9GHz // CPU-KÜHLER: Be Quiet! Pure Rock // Mainboard: ASRock E3V5 WS //
    SSD: SAMSUNG 830 Series 128 GB // Crucial M500 240 GB // RAM: 2x HyperX FURY DDR4-2133 8GB (16GB) // NT: THERMALTAKE HAMBURG-530W 80PLUS // GEHÄUSE: ZALMAN Z11 PLUS // VR: Oculus Rift + Touch Controller //

    MAUS: Saitek Cyborg R.A.T. 7 // TASTATUR: Saitek Cyborg Keyboard V.7 // WHEEL: THRUSTMASTER T500RS // Headset: Wireless Corsair VOID 7.1 // Network: 400 MBit //
    SOUND: Yamaha RX-V675 7.2 // JBL ES 250PW (400W RMS) // Magnat Monitor Supreme 1000 // Magnat Monitor Supreme Center 250 //

    3737432205 - Kabel Deutschland Problem!

  6. #6
    Lieutenant Avatar von elnino
    Registriert seit
    08.02.2012
    Ort
    Diedrichshagen bei Rostock
    Beiträge
    4.109

    Standard

    ja denn liegt doch ein defekt am Router vor da dieser von Kd gestellt wurde würde ich ihnen das auch so schildern.
    MfG Nino
    Game PC (Codename: Cyberdesk)
    Peripherie
    Streaming- PC
    | Intel I7 8700k | 32GB Gskill TridentZ DDR4 3600 |
    | SAMSUNG 960 Pro NVMe M.2 1000GB | 2x SAMSUNG 860 EVO 2000GB Raid0 | MSI Z370 Krait |
    | 2x GTX TitanX(P) | Asus Xonar Essence STX II | EVGA Supernova P2 1000 WATT |
    | 2x EK 560 @ 4 x 140 Noctua NF A14 industrialPCC-2000 PWM |
    | 2x EK D5 Revo |
    | Duckyshine 5 | Corsair M65 RGB | Astro A50 & Logitech G933 |
    | Rode Procaster | Pioneer DJM 800 |
    | Edifier HSC 5640 | 2x Acer Predator x34 | Playstation 4 | xBox OneS | 2x Asus PB287Q |
    | FACECAME - Sony Alpha 5100 mit SEL-P1650 | TOPCAM - Sony Alpha 5100 mit SEL-P1650 |
    | STUDIOCAM - Canon Legria mini X | ELGATO Stream Deck | Echo Dot |
    | Intel I7 6850k | 64 GB G.Skill TridentZ DDR4 3200 |
    | 950 PRO NVMe M.2 512 GB SSD | 3x2 850 PRO SATA III 2,5 Zoll 2 TB SSD [Raid 10] |
    | GTX 1080 | EVGA X99 FTW K | EVGA Supernova G3 550 WATT |
    | 2x EK 560 @ 4 x 140 Noctua NF A14 industrialPCC-2000 PWM |
    | 2x EK D5 Revo | Asus Xonar Essence STX II | Magewell Pro Capture Quad HDMI |
    5751604170 - Kabel Deutschland Problem!

  7. #7
    Moderator Avatar von madwursd
    Registriert seit
    25.03.2011
    Ort
    Volkswagenhauptstadt
    Beiträge
    13.993

    Standard

    Hast du von Kd auch ein Modem wo der router hinter hängt oder nur den Router?
    Zitat Zitat von Bertrand Russel Beitrag anzeigen
    "Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel."
    sysp 151103 - Kabel Deutschland Problem!

    MfG
    modwursd

    signaturbild mod - Kabel Deutschland Problem!
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

  8. #8
    Master Sergeant
    Themenstarter
    Avatar von Reddgar
    Registriert seit
    27.12.2011
    Ort
    Bremerhaven
    Beiträge
    725

    Standard

    Nö, nur den Router der Gratis dabei war.
    GPU: Gainward GTX 1080 Ti 11GB OC // CPU: Intel Xeon E3-1240 v5@8x3.9GHz // CPU-KÜHLER: Be Quiet! Pure Rock // Mainboard: ASRock E3V5 WS //
    SSD: SAMSUNG 830 Series 128 GB // Crucial M500 240 GB // RAM: 2x HyperX FURY DDR4-2133 8GB (16GB) // NT: THERMALTAKE HAMBURG-530W 80PLUS // GEHÄUSE: ZALMAN Z11 PLUS // VR: Oculus Rift + Touch Controller //

    MAUS: Saitek Cyborg R.A.T. 7 // TASTATUR: Saitek Cyborg Keyboard V.7 // WHEEL: THRUSTMASTER T500RS // Headset: Wireless Corsair VOID 7.1 // Network: 400 MBit //
    SOUND: Yamaha RX-V675 7.2 // JBL ES 250PW (400W RMS) // Magnat Monitor Supreme 1000 // Magnat Monitor Supreme Center 250 //

    3737432205 - Kabel Deutschland Problem!

  9. #9
    Lieutenant Avatar von elnino
    Registriert seit
    08.02.2012
    Ort
    Diedrichshagen bei Rostock
    Beiträge
    4.109

    Standard

    ist das ein D-link router ?
    MfG Nino
    Game PC (Codename: Cyberdesk)
    Peripherie
    Streaming- PC
    | Intel I7 8700k | 32GB Gskill TridentZ DDR4 3600 |
    | SAMSUNG 960 Pro NVMe M.2 1000GB | 2x SAMSUNG 860 EVO 2000GB Raid0 | MSI Z370 Krait |
    | 2x GTX TitanX(P) | Asus Xonar Essence STX II | EVGA Supernova P2 1000 WATT |
    | 2x EK 560 @ 4 x 140 Noctua NF A14 industrialPCC-2000 PWM |
    | 2x EK D5 Revo |
    | Duckyshine 5 | Corsair M65 RGB | Astro A50 & Logitech G933 |
    | Rode Procaster | Pioneer DJM 800 |
    | Edifier HSC 5640 | 2x Acer Predator x34 | Playstation 4 | xBox OneS | 2x Asus PB287Q |
    | FACECAME - Sony Alpha 5100 mit SEL-P1650 | TOPCAM - Sony Alpha 5100 mit SEL-P1650 |
    | STUDIOCAM - Canon Legria mini X | ELGATO Stream Deck | Echo Dot |
    | Intel I7 6850k | 64 GB G.Skill TridentZ DDR4 3200 |
    | 950 PRO NVMe M.2 512 GB SSD | 3x2 850 PRO SATA III 2,5 Zoll 2 TB SSD [Raid 10] |
    | GTX 1080 | EVGA X99 FTW K | EVGA Supernova G3 550 WATT |
    | 2x EK 560 @ 4 x 140 Noctua NF A14 industrialPCC-2000 PWM |
    | 2x EK D5 Revo | Asus Xonar Essence STX II | Magewell Pro Capture Quad HDMI |
    5751604170 - Kabel Deutschland Problem!

  10. #10
    Moderator Avatar von madwursd
    Registriert seit
    25.03.2011
    Ort
    Volkswagenhauptstadt
    Beiträge
    13.993

    Standard

    Zitat Zitat von Reddgar Beitrag anzeigen
    Nö, nur den Router der Gratis dabei war.
    ok...bei mir war das nämlich noch getrennt.
    gelegentlich hatte ich auch den kompletten abbruch zum alten KD-router (ca. 1x pro woche / D-Link). das modem allerdings und somit auch die telefone, funtionieren einwandfrei.
    seit ich den TP link router habe, läuft es stabiler.
    Zitat Zitat von Bertrand Russel Beitrag anzeigen
    "Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel."
    sysp 151103 - Kabel Deutschland Problem!

    MfG
    modwursd

    signaturbild mod - Kabel Deutschland Problem!
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Problem mit Kabel Deutschland
    Von Giga im Forum Internet
    Antworten: 44
    Letzter Beitrag: 29.09.2012, 10:14
  2. Kabel Deutschland HD Receiver
    Von Ocrana im Forum HDTV & Empfangstechnik
    Antworten: 0
    Letzter Beitrag: 12.06.2011, 14:09
  3. Welches CAM für Kabel Deutschland!
    Von Jones im Forum HDTV & Empfangstechnik
    Antworten: 6
    Letzter Beitrag: 29.02.2008, 17:30
  4. Kabel Deutschland inet-Flat angebot
    Von Sydney83 im Forum Internet
    Antworten: 30
    Letzter Beitrag: 25.11.2007, 03:29
  5. Videorecording über Kabel Deutschland
    Von Karin im Forum HDTV & Empfangstechnik
    Antworten: 29
    Letzter Beitrag: 13.02.2007, 21:21

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •