Ergebnis 1 bis 17 von 17

Thema: (Brauche Hilfe) PS3 leuchtet auf, "startet", und geht wieder aus

  1. #1
    Master Gunnery Sergeant
    Registriert seit
    13.09.2008
    Ort
    Oldenburg
    Beiträge
    1.855

    Ausrufezeichen (Brauche Hilfe) PS3 leuchtet auf, "startet", und geht wieder aus

    Hallo liebes Forum,

    bei meiner PlayStation 3 Slim tritt folgender Fehler auf:

    Seit dem Lackieren und dem Wiederzusammenbau leuchtet die Playstation wie gewohnt erst rot, sofern man sie einschaltet, leuchtet der Button kurz grün, geht dann aber normal aus. Die Lüfter drehen nicht.

    Woran liegt das?*

    Als Hilfe habe ich Video des Fehlers sowie Fotos angehängt.

    Gruß und Danke im Voraus.


    Link zum Video:*https://www.dropbox.com/s/43ypghfvfs...ehlervideo.MOV

    Link zum Foto:*https://www.dropbox.com/s/ech8tw97aj...figuration.JPG

    Stromzufuhr Lüfter:*https://www.dropbox.com/s/hua0yg80co...%C3%BCfter.JPG

  2. #2
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    38.671

    Standard

    kannst du die nach dem ersten direkten abschalten direkt wieder einschalten oder nicht?

    wurde was geändert?

    piepst die kiste?
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - (Brauche Hilfe) PS3 leuchtet auf, "startet", und geht wieder aus
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  3. #3
    Master Gunnery Sergeant
    Themenstarter

    Registriert seit
    13.09.2008
    Ort
    Oldenburg
    Beiträge
    1.855

    Standard

    In dem Video sind eigentlich schon zwei deiner Fragen beantwortet aber: Ja ich kann sie direkt wieder einschalten, und ja sie piept wie gewöhnlich beim Hochfahren, jedoch kein 3 x Beep. Vielleicht mal das Video anschauen.

    Geändert an der Hardware wurde gar nichts.

  4. #4
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    38.671

    Standard

    ich könt schwören, die links gabs vorhin noch nicht

    egal...da sich so rein überhaupt nichts tut, ist die beurteilung imho schwer. es dreht sich nicht mal der lüfter, evtl blockiert? weil so ganz ohne alles, ist mir neu

    powertaste mal länger gedrückt gehalten? stichwort reset?
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - (Brauche Hilfe) PS3 leuchtet auf, "startet", und geht wieder aus
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  5. #5
    Master Gunnery Sergeant
    Themenstarter

    Registriert seit
    13.09.2008
    Ort
    Oldenburg
    Beiträge
    1.855

    Standard

    Der Lüfter ist weder blockiert noch ohne Strom, er dreht einfach nicht. Powertaste länger gedrückt halten bringt gar nichts.

    Reset muss ich mal versuchen, da wusste ich so auf die schnelle nicht wie das geht, muss ich noch mal googeln.

    Ansonsten habe ich dazu gefunden, dass es ein YLOD sein könnte, dieser spielt sich nämlich wie bei meiner Ps3 ab, ohne das 3 x beepen. Aber ich kann mir nicht annähernd erklären, wie das entstanden sein soll, das Ding wurde wie ein Baby beim Ausbau behandelt.

  6. #6
    Master Gunnery Sergeant Avatar von DerGunsula
    Registriert seit
    26.04.2012
    Beiträge
    2.290

    Standard

    sie wird wohl wieder ausgehen weil sie zu schnell warm wird.
    wurden die leitpads beim Ausbau verschoben?

    es könnte aber auch gut sein das sie das Gehäuse zum kühlen nimmt sofern es aus Metall besteht.
    Wenn du es auch von ihnen lackiert hast ist der Kontakt wahrscheinlich nicht mehr vorhanden
    CPU:i7 6700k @ 4.2GHz - Turbo aus ::: GPU:EVGA GTX 980 SC ACX 2.0 SLI ::: Netzteil:Cooler Master V750 ::: Arbeitsspeicher:Kingston HyperX Savage DDR4 2x 16GB @ 2133MHz (CL13) ::: Mainbord:GA-Z170x-Gaming 5

  7. #7
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    38.671

    Standard

    Reset muss ich mal versuchen, da wusste ich so auf die schnelle nicht wie das geht, muss ich noch mal googeln.
    wie ich es sagte, taster halten, dann sollte die kiste irgendwann zweimal piepen

    sie wird wohl wieder ausgehen weil sie zu schnell warm wird.
    die bleibt nicht an, wenn der lüfter sich nicht dreht, da brauch noch nichtmal was warm werden

    ylod sind imho bei slim nicht wiederzufinden

    Aber ich kann mir nicht annähernd erklären, wie das entstanden sein soll, das Ding wurde wie ein Baby beim Ausbau behandelt.
    ich denke mit der hardware wurde rein gar nichts gemacht?
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - (Brauche Hilfe) PS3 leuchtet auf, "startet", und geht wieder aus
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  8. #8
    Master Gunnery Sergeant Avatar von DerGunsula
    Registriert seit
    26.04.2012
    Beiträge
    2.290

    Standard

    wenn du beim athlon oder vergleichbaren cpu kein Kühlkörper drauf tust geht der pc auch nicht.
    völlig wayne was der Lüfter macht
    CPU:i7 6700k @ 4.2GHz - Turbo aus ::: GPU:EVGA GTX 980 SC ACX 2.0 SLI ::: Netzteil:Cooler Master V750 ::: Arbeitsspeicher:Kingston HyperX Savage DDR4 2x 16GB @ 2133MHz (CL13) ::: Mainbord:GA-Z170x-Gaming 5

  9. #9
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    38.671

    Standard

    wenn du beim athlon oder vergleichbaren cpu kein Kühlkörper drauf tust geht der pc auch nicht.
    das ist quatsch, der geht solange wie die temperatur im grünen bleibt...nur die ps3 hat die abfrage nach der lüfterdrehzahl und ist die <x, dann geht die wieder aus.
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - (Brauche Hilfe) PS3 leuchtet auf, "startet", und geht wieder aus
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  10. #10
    Master Gunnery Sergeant Avatar von DerGunsula
    Registriert seit
    26.04.2012
    Beiträge
    2.290

    Standard

    Zitat Zitat von Black & White Beitrag anzeigen
    das ist quatsch
    oh man, du hattest anscheint immer nur CPUs mit HS.
    Duron ohne Kühler - YouTube
    der wird so schnell heiß das er gleich anfängt in Rauch auf zugehen.

    Bei neuen Revisionen blieb die CPU einfach aus wenn man kein Kühlkörper auf die CPU verbaut
    CPU:i7 6700k @ 4.2GHz - Turbo aus ::: GPU:EVGA GTX 980 SC ACX 2.0 SLI ::: Netzteil:Cooler Master V750 ::: Arbeitsspeicher:Kingston HyperX Savage DDR4 2x 16GB @ 2133MHz (CL13) ::: Mainbord:GA-Z170x-Gaming 5

  11. #11
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    38.671

    Standard

    ich weiß nicht, warum du hier so ein fass aufmachst. google selbst nach derartigen problemen und bemerke hoffentlich schnell, dass es so ist, wie ich es oben schreibe. was du da an vergleichen mit pc-technik anführst, trägt da in keinster weise zum thema bei
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - (Brauche Hilfe) PS3 leuchtet auf, "startet", und geht wieder aus
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  12. #12
    Master Gunnery Sergeant Avatar von Max
    Registriert seit
    22.02.2005
    Ort
    Braunschweig
    Beiträge
    1.638

    Standard

    Bau deine PS3 am besten richtig zusammen.
    "Wir müssen die Religion des anderen respektieren, aber nur in dem Sinn und dem Umfang, wie wir auch seine Theorie respektieren, wonach seine Frau hübsch und seine Kinder klug sind"

    Zitat Zitat von Ralph1963 Beitrag anzeigen
    rubbel- und quietschtests an der Chroma
    Zitat Zitat von Ralf1963 Beitrag anzeigen
    irgendwelche Nippel- und Schweiss Messungen

  13. #13
    Master Gunnery Sergeant
    Themenstarter

    Registriert seit
    13.09.2008
    Ort
    Oldenburg
    Beiträge
    1.855

    Standard

    Zitat Zitat von Max Beitrag anzeigen
    Bau deine PS3 am besten richtig zusammen.
    Warum habe ich sie wohl auseinander gebaut wie auf den Fotos zu sehen? Richtig, weil es komplett zusammengebaut nicht geklappt hat.




    Den Rest mit Reset usw probiere ich demnächst.





    @BW: Lt. PS3-Forum zum YLOD das gefunden: "Bei der Slim wird der YLOD wie schon gesagt durch abschalten der PS3 samt Power-LED angezeigt ohne ein akustisches Signal."
    Ob da was dran ist bislang noch nicht prüfen können.

  14. #14
    Master Gunnery Sergeant Avatar von Max
    Registriert seit
    22.02.2005
    Ort
    Braunschweig
    Beiträge
    1.638

    Standard

    Danke für die Erklärung.
    Das es der Elektronik egal ist hast du selbst gemerkt.

    Ist das Schwarze teil oben zufälliger Weise ein Carrier für ein Flexband?
    Die zwei Metallfixierer...was auch immer, mit Potentialausgleich(Kabel schwarz/Weiß) gehören wohin?


    Folgendes ist möglich:

    - immernoch falsch zusammengebaut
    - Elektrostatische Entladung beim Lackieren durch das Lackieren
    - Elektrostatische Entladung durch Kontakt

    Wie wäre es mal zu schauen ob sie ein Bild auf den Bildschirm zaubern kann und wenn ja worum es sich da handelt?
    "Wir müssen die Religion des anderen respektieren, aber nur in dem Sinn und dem Umfang, wie wir auch seine Theorie respektieren, wonach seine Frau hübsch und seine Kinder klug sind"

    Zitat Zitat von Ralph1963 Beitrag anzeigen
    rubbel- und quietschtests an der Chroma
    Zitat Zitat von Ralf1963 Beitrag anzeigen
    irgendwelche Nippel- und Schweiss Messungen

  15. #15

    Standard

    Hallo zusammen,

    jetzt hat es mich auch erwicht :-(. Ich besitze eine Playstation 3 Slim in der 320GB-Version. Bezeichnung: CECH-3004B.

    Sobald man die PS3 in die Steckdose steckt, leuchtet die rote Standby-LED. Versucht man die Konsole
    dann einzuschaltet leuchtet die LED für ca. 5-6 Sekunden grün und Lüfter sowie HDD-Motor fahren hoch.
    Nach den paar Sekunden schaltet sich die PS3 komplett aus. Noch nicht einmal mehr die rote Standby-LED leuchtet. Erst wieder nach einem nochmaligen drücken der Power-Taste.

    Ein Reset bzw. das gelangen in den Recovery-Mode ist leider nicht möglich. Habe die HDD testweise
    ausgebaut. Außer, dass die PS3 dann nach 4 Sekunden ausgeht ändert sich nichts.

    LG Christian

  16. #16
    Master Gunnery Sergeant Avatar von Max
    Registriert seit
    22.02.2005
    Ort
    Braunschweig
    Beiträge
    1.638

    Standard

    Spontan aufgetreten der Effekt oder nach Optimierungversuch aufgrund eines Inspirierenden Artikels in einem Fachmagazin?
    Kingt nach fehlgeschlagenem Selbsttest
    "Wir müssen die Religion des anderen respektieren, aber nur in dem Sinn und dem Umfang, wie wir auch seine Theorie respektieren, wonach seine Frau hübsch und seine Kinder klug sind"

    Zitat Zitat von Ralph1963 Beitrag anzeigen
    rubbel- und quietschtests an der Chroma
    Zitat Zitat von Ralf1963 Beitrag anzeigen
    irgendwelche Nippel- und Schweiss Messungen

  17. #17

    Standard

    Ist tatsächlich spontan aufgetreten. Habe die PS3 Slim jetzt bereits mehrfach auseinandergenommen. Von einem Bekannten bei mir im Ort habe ich eine identische zur Fehlersuche ausgeliehen bekommen. Die wurde auch schon ordentlich heiß. Teilweise über 70 Grad. Habe das ganze Board mal getauscht. Der Fehler meiner PS3 Slim
    liegt definitiv daran. Alles andere wie HDD, FAN, PSU kann ich durch Austausch ausschließen.

    Zumindest die PS3 meines Bekannten liegt jetzt bei 45 bis 48 Grad im Gamingbetrieb. Also deutlich besser. Heute kommt meine Heißluftpistole und Flux an. Mal gucken ob das hilft ^^ Wenn ja, berichte ich positiv :-).

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. brauche eure hilfe bei meinem "Gamer-PC"!! GTX 670, i5
    Von Halli1991 im Forum PC-Konfigurationen
    Antworten: 33
    Letzter Beitrag: 24.04.2013, 01:24
  2. (Brauche Hilfe) LG 3D LED 42" Tv ausgesucht - zwei Modelle, Unterschiede?
    Von Caly-Phornia im Forum Heimkino, TV & Beamer
    Antworten: 1
    Letzter Beitrag: 25.12.2012, 03:22
  3. PC startet NICHT! Start-Knopf LED leuchtet aber! HILFE!
    Von Qtee im Forum Probleme mit dem Rechner?
    Antworten: 8
    Letzter Beitrag: 01.04.2012, 10:10
  4. Antworten: 1
    Letzter Beitrag: 16.09.2007, 12:38
  5. Hilfe - PC "pfeift"/"zirpt" mit neuer Graka
    Von Uni im Forum TV-Karten
    Antworten: 8
    Letzter Beitrag: 18.02.2006, 15:50

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •