Ergebnis 1 bis 6 von 6

Thema: www.ewwerscht-lan.de

  1. #1
    First Sergeant Avatar von WinKiller
    Registriert seit
    07.01.2005
    Ort
    DA
    Beiträge
    1.356

    Standard www.ewwerscht-lan.de

    So das ist ne Community die ich mit nem Kumpel ins Leben gerufen haben wir haben in den vergangen Jahren regelmäßig LANs veranstaltet und haben jetzt auch ne Webseite, damit das ganze mal Form annimmt.
    Die Domain im Threadtitel muss erst noch freigeschaltet werden bis dahin kommt man über http://www.drachi90.de/ELC/portal/news/index.php auf die Homepage.
    Banner ist drauf, ein kleiner selbstgemacht Midfactory-partner Banner ebenso... das gibt dann Extrapunkte

    Hier ist Unser Banner:
    Banner klein - www.ewwerscht-lan.de

    oder die cleane Variante

    Banner klein2 - www.ewwerscht-lan.de

    Ich schreib dann wenn die Domain freigeschaltet ist
    So long
    Geändert von WinKiller (28.02.2006 um 22:01 Uhr)

  2. #2
    First Sergeant
    Themenstarter
    Avatar von WinKiller
    Registriert seit
    07.01.2005
    Ort
    DA
    Beiträge
    1.356

    Standard

    so Die Homepage ist ab sofort unter www.ewwerscht-lan.de/ELC/portal/index.php zu erreichen
    btw: Warum werden die Banner nicht mehr angezeigt?

  3. #3
    First Sergeant
    Themenstarter
    Avatar von WinKiller
    Registriert seit
    07.01.2005
    Ort
    DA
    Beiträge
    1.356

    Standard

    Also nochmal die Domain: www.ewwerscht-lan.de
    Und die Banner (die ja nich mehr da sind...)
    http://www.ewwerscht-lan.de/ELC/port...ges/Banner.jpg
    http://www.ewwerscht-lan.de/ELC/Banner-einladung.jpg

    SInd halt noch auf Original-Auflösung
    greetz

  4. #4
    Gunnery Sergeant
    Registriert seit
    02.04.2005
    Beiträge
    290

    Standard

    Wenn man eure Page mit Firefox und aktiviertem NoScript aufruft, erscheint die ganze Zeit so ein kleines Fenster "Preloading Site - - - "

    Erlaubt man eurer Page Scripte auszuführen, gehts weg.
    Gigabyte GA-970A-UD3 (NB970/SB950)
    Phenom II x4 (955 BE)
    4 GB DDR3-RAM
    Gigabyte Geforce 660 Ti OC
    Samsung 840 Basic SSD 120 GB
    Samsung F3 HDD 500 GB

  5. #5
    First Sergeant
    Themenstarter
    Avatar von WinKiller
    Registriert seit
    07.01.2005
    Ort
    DA
    Beiträge
    1.356

    Standard

    NoScript finde ich irgendwie scheiße... da gibts nur probleme ^^
    Das "preloading Site" erscheint, solange die Seite etwas lädt.
    Ist mit Javascript gemacht, von daher könnte es da Probleme geben mit Java-Script-Blockern wie NoScript

  6. #6
    Gunnery Sergeant
    Registriert seit
    02.04.2005
    Beiträge
    290

    Standard

    Ohne NoScript gehe ich nicht mehr vor die Tür!
    Gigabyte GA-970A-UD3 (NB970/SB950)
    Phenom II x4 (955 BE)
    4 GB DDR3-RAM
    Gigabyte Geforce 660 Ti OC
    Samsung 840 Basic SSD 120 GB
    Samsung F3 HDD 500 GB

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •