Ergebnis 1 bis 11 von 11

Thema: NETGEAR Model WGR614v5

  1. #1
    Private Avatar von mechtech
    Registriert seit
    04.11.2005
    Ort
    E R L A N G E N
    Beiträge
    30

    Standard NETGEAR Model WGR614v5

    hi

    meine schwester hat folgendes problem

    wir haben im haus (ca 25j alt) ein wlan eingerichtet. der router steht im keller und der pc meiner schwester steht im ersten obergeschoss (also müssen zwei decken durchquert werden). meine schwester bekommt aber keinen empfang. nun die frage: gibt es für diesen w-lan router (Model WGR614v5 von netgear) irgendwelche anntennen die ich an den router anschliessen kann und die sende/empfangsleistung vergrößert? wenn ja woher krieg ich die?
    banner ani 2 - NETGEAR Model WGR614v5

    Mein System
    Thermaltake Tai Chi VB5001SNA
    AMD Athlon64 X2 4400+ 2x2200MHz 2x1024kB
    Asus A8N-SLI Premium S939 NVIDIA nForce4
    Asus 256MB Extreme N7800GTX TOP/2DHTV Silent Lüfter
    Corsair DDR 2048MB TWINX2048-3500LLPRO
    Netzteil ATX be quiet!Titan BQT P5-470W
    160GB Samsung Spinpoint P80SD HD160JJ 8MB SATA II
    80GB Samsung Spinpoint P80 SP0812C SATA
    Plextor PX-716SA
    Plextor PX-130A

  2. #2
    Major General Avatar von Giga
    Registriert seit
    05.01.2005
    Ort
    Erlangen - Mittelfranken
    Beiträge
    21.818

    Standard

    meines wissens kannst du selber die antenne bei diesem router nicht tauschen.

    Du benötigst ein gerät mit einer RP-SMA Einbaubuchse.

    montiere halt einfach eine bridge



    ...viele PCs

  3. #3
    First Sergeant Avatar von Cheese-2402
    Registriert seit
    07.02.2005
    Ort
    nähe Passau
    Beiträge
    1.137

    Standard

    Nur mal so viel zum Thema W-LAN:

    Ich glaube kaum, dass du es hinbekommst, dass du durch die beiden (Beton)decken kommst. Auch nicht mit ner höheren Sendeleistung... Habe schon mal von Netgear den Router probiert mit der WideRange-Technik, bin damit nicht mal durch eine Decke gekommen... Also viel Hoffnung würd ich dir da nicht machen, kann gehen, muss aber nicht.

    Gruß Cheese

    PS: Ab diesem Ereignis bin ich wieder totaler Kabelfetischist geworden

  4. #4
    Master Sergeant Avatar von cyoshi
    Registriert seit
    28.04.2005
    Ort
    Münster
    Beiträge
    903

    Standard

    Wenn du Fußbodenheizung hast dann wird es nicht funktionieren.
    Wenn keine vorhanden ist, sehe ich da evtl. eine Möglichkeit
    Mein System:
    Gigabyte GA-K8NF-9
    AMD 3200+ Venice E6
    Arctic Silencer 64 Ultra TC
    4 * 1024MB Kingston
    ATI Radeon HD 4300
    128GB Samsung SSD 830
    NEC ND-3500AG
    iijama ProLite E2209HDS

  5. #5
    First Sergeant Avatar von Cheese-2402
    Registriert seit
    07.02.2005
    Ort
    nähe Passau
    Beiträge
    1.137

    Standard

    Zitat Zitat von cyoshi
    Wenn du Fußbodenheizung hast dann wird es nicht funktionieren.
    Wenn keine vorhanden ist, sehe ich da evtl. eine Möglichkeit
    Was hat das mit ner Fußbodenheizung zu tun???

    Mir ist nur bekannt, dass der Stahlbeton abschirmt bzw des verbaute Eisen...

  6. #6
    Master Sergeant Avatar von cyoshi
    Registriert seit
    28.04.2005
    Ort
    Münster
    Beiträge
    903

    Standard

    Mir wurde mal gesagt, daß es an der Fußbodenheizung liegt.
    Bei meinen Eltern mit Fußbodenheizuung funktionierts nicht.
    Bei mir ohne Fußbodenheizung kann ich mich ins W-Lan von den Mietern 2 Stockwerke über mir einloggen.
    Mein System:
    Gigabyte GA-K8NF-9
    AMD 3200+ Venice E6
    Arctic Silencer 64 Ultra TC
    4 * 1024MB Kingston
    ATI Radeon HD 4300
    128GB Samsung SSD 830
    NEC ND-3500AG
    iijama ProLite E2209HDS

  7. #7
    Master Sergeant
    Registriert seit
    15.10.2005
    Ort
    Berlin
    Beiträge
    716

    Standard

    Ach gut zu wissen sowas... unser ganzes Haus is voll mit Fußbodenheizung.. da wollt ich doch eventuell WLAN anschaffen (lassen).. das lass ich jez wohl lieber stecken.

    MfG
    Kcop

  8. #8
    Major General Avatar von Giga
    Registriert seit
    05.01.2005
    Ort
    Erlangen - Mittelfranken
    Beiträge
    21.818

    Standard

    Zitat Zitat von Kcop
    Ach gut zu wissen sowas... unser ganzes Haus is voll mit Fußbodenheizung.. da wollt ich doch eventuell WLAN anschaffen (lassen).. das lass ich jez wohl lieber stecken.

    MfG
    Kcop
    quark...wlan ist subber....!!

    kleb doch einfach den ap in den flur und dann noch eine bridge



    ...viele PCs

  9. #9
    Major General Avatar von DonKnilch
    Registriert seit
    21.02.2005
    Ort
    Berlin
    Beiträge
    19.626

    Standard

    Ja, sehe ich auch so. WLAN ist eine der besten Erfindungen überhaupt in den letzten Jahren. Dadurch spart man sich den ganzen Kabelsalat und kann in der ganzen Wohnung online gehen...auch wenn man eventuell noch eine zusätzliche Bridge braucht...


  10. #10

    Standard

    also das mit der fussbodenheizung ist wirklich das erste mal das ich sowas höre... klar wer viel metall dazu zählt auch kupfer hat verliert an signal qualität... aber ne fußbodenheizung ist was anders wie ne stahlbetonwand...

    ich selbst hab den WAP54G von linksys und hab im ganzen haus empfang... selbst zwei häuser beim nachbar geht das erste sahne..

  11. #11
    Major General Avatar von Giga
    Registriert seit
    05.01.2005
    Ort
    Erlangen - Mittelfranken
    Beiträge
    21.818

    Standard

    Zitat Zitat von DonKnilch
    Ja, sehe ich auch so. WLAN ist eine der besten Erfindungen überhaupt in den letzten Jahren. Dadurch spart man sich den ganzen Kabelsalat und kann in der ganzen Wohnung online gehen...auch wenn man eventuell noch eine zusätzliche Bridge braucht...
    ^^ ganz deiner meinung



    ...viele PCs

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Verwirrung um Net Netgear MA521GR
    Von Cbot im Forum Bestellungen
    Antworten: 3
    Letzter Beitrag: 24.10.2005, 21:29
  2. Netgear MR814v2 - WLAN wird nicht gefunden
    Von cyoshi im Forum Modem / Netzwerke allgemein
    Antworten: 3
    Letzter Beitrag: 31.07.2005, 22:53
  3. Immer wieder Ärger mit Netgear DG834GBGR Modem Router
    Von Kleinalmi im Forum Reklamation
    Antworten: 1
    Letzter Beitrag: 15.03.2005, 00:15
  4. Netgear WGR614IS WL Router 54Mbit
    Von Billy Bones im Forum Schwer lieferbare Artikel?
    Antworten: 0
    Letzter Beitrag: 01.03.2005, 18:13

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •