Ergebnis 1 bis 11 von 11

Thema: Nur ein PC kann online....:-/

  1. #1
    Master Sergeant Avatar von Antischlau22
    Registriert seit
    28.12.2005
    Beiträge
    697

    Standard Nur ein PC kann online....:-/

    Hallo,

    und zwar hab ich folgendes Problem:

    WLAN Router von Arcor => Sobald 2 PCs ins Netz wollen wird der andere rausgeworfen....DHCP ist aktiviert, keine feste IP vergeben...Auch wenn ein PC mit Kabel im Router steckt tritt das gleiche Problem auf..Woran könnte das liegen? Router wurde schon mal getauscht...

    Ich habe schon mal DHCP deaktiviert und feste IPs vergeben..aber auch ohne Erfolg...

    MfG
    Anti
    dies & das

  2. #2
    Lieutenant General Avatar von BigWhoop
    Registriert seit
    14.10.2006
    Ort
    Bielefeld
    Beiträge
    30.046

    Standard

    sicher das es ein router ist und auch als solcher eingerichtet? dann gibt es an den PCs keinerlei kennwörter oder so
    2.00000000 + 2.000000000 = 3.999998456

    hwmartikel - Nur ein PC kann online....:-/

  3. #3
    Major General Avatar von Giga
    Registriert seit
    05.01.2005
    Ort
    Erlangen - Mittelfranken
    Beiträge
    21.818

    Standard

    Zitat Zitat von BigWhoop Beitrag anzeigen
    sicher das es ein router ist und auch als solcher eingerichtet? dann gibt es an den PCs keinerlei kennwörter oder so
    ja, ich denke auch, dass an einem Rechner die Zugangsdaten konfiguriert sind

    Giga



    ...viele PCs

  4. #4
    Master Sergeant
    Themenstarter
    Avatar von Antischlau22
    Registriert seit
    28.12.2005
    Beiträge
    697

    Standard

    Bitte was? :-)
    dies & das

  5. #5
    Staff Sergeant Avatar von satanlike
    Registriert seit
    30.07.2007
    Beiträge
    180

    Standard

    Kann man den Router auf Ad-Hoc stellen? Vielleicht ist der Ad-Hoc Modus aktiv, dann kann sich eh nur einer mit dem Gerät verbinden...

    CPU: Intel Core i7 2600k
    Fan: Scythe Mugen 3
    Mainboard: Gigabyte GA-Z68XP-UD4
    Graphics: Palit Gefore 970 GTX
    RAM: 16 GB Corsair XMS3
    Power Supply: Enermax Modu82 525W

  6. #6
    Master Sergeant
    Themenstarter
    Avatar von Antischlau22
    Registriert seit
    28.12.2005
    Beiträge
    697

    Standard

    Mal ausprobieren...

    An dem "Teil" wurde eigentl. nix verstellt...
    dies & das

  7. #7
    Lieutenant General Avatar von BigWhoop
    Registriert seit
    14.10.2006
    Ort
    Bielefeld
    Beiträge
    30.046

    Standard

    Zitat Zitat von Antischlau22 Beitrag anzeigen
    Bitte was? :-)
    was für einstellungen hast du wo vorgenommen? erzähl mal ein bisschen was.
    2.00000000 + 2.000000000 = 3.999998456

    hwmartikel - Nur ein PC kann online....:-/

  8. #8
    Master Sergeant
    Themenstarter
    Avatar von Antischlau22
    Registriert seit
    28.12.2005
    Beiträge
    697

    Standard

    Es wurden eifnach nur die Benutzerdaten eingegeben und das WLAN aktiviert mit Verschlüsselung...sonst habe ich nix umgestellt...

    Habe mich mal durch die Menüpunkte geklickt, konnte jetzt aber nix feststellen...AdHoc find ich garnix zu...


    DHCP Clientlogbuch:
    dort bekommen beide Rechner eine unterschiedliche IP zugewiesen...beide haben auch versch. MAC addys

    NAT Funktion ist eingeschaltet

    Zugangskontrolle

    Mit Hilfe der Zugangskontrolle können Sie bestimmen, welche Art von Datenverkehr zum Internet erlaubt ist. Diese Seite beinhaltet das Filtern von IP- und MAC-Adressen.
    Einschalten der Filterfunktion ist aktiviert...aber dort steht:keine gültige Filterregel...
    dies & das

  9. #9
    Lieutenant General Avatar von BigWhoop
    Registriert seit
    14.10.2006
    Ort
    Bielefeld
    Beiträge
    30.046

    Standard

    und an den computern hast du keinerlei software eingerichtet? oder pppoe verbindungen?

    das sieht schon merkwürdig aus.
    2.00000000 + 2.000000000 = 3.999998456

    hwmartikel - Nur ein PC kann online....:-/

  10. #10
    Super-Moderator Avatar von Witala
    Registriert seit
    29.03.2006
    Ort
    Braunschweig
    Beiträge
    20.188

    Standard

    Zitat Zitat von Antischlau22 Beitrag anzeigen
    Es wurden eifnach nur die Benutzerdaten eingegeben und das WLAN aktiviert mit Verschlüsselung...sonst habe ich nix umgestellt...

    Habe mich mal durch die Menüpunkte geklickt, konnte jetzt aber nix feststellen...AdHoc find ich garnix zu...


    DHCP Clientlogbuch:
    dort bekommen beide Rechner eine unterschiedliche IP zugewiesen...beide haben auch versch. MAC addys

    NAT Funktion ist eingeschaltet

    Zugangskontrolle

    Mit Hilfe der Zugangskontrolle können Sie bestimmen, welche Art von Datenverkehr zum Internet erlaubt ist. Diese Seite beinhaltet das Filtern von IP- und MAC-Adressen.
    Einschalten der Filterfunktion ist aktiviert...aber dort steht:keine gültige Filterregel...
    Gib die Benutzerdaten neu ein. Hatte bei Bekannten sowas ähnliches schon mal und es half...
    Schau nochmal, ob bei den Wlan Einstellungen keine Einschränkungen sind, ansonsten resette den Router neu.
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild smod - Nur ein PC kann online....:-/
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

  11. #11
    Master Sergeant
    Themenstarter
    Avatar von Antischlau22
    Registriert seit
    28.12.2005
    Beiträge
    697

    Standard

    Hab ihn schon öfters resetet..neue Firmware draufgehauen usw...

    Die ersten 10 Min geht es gut (mit 2 PCs und Laptop über WLAN)und dann bricht das WLAN komplett zusammen....Ich weiß echt net was ich noch machen soll...einschicken? Das ganze hatten wir schon mal..es kam auch ein neues Gerät und komischerweise lief der alte Router zu 100 % ,haben das neue Gerät wieder zurückgeschickt...Halbes Jahr war Ruhe und dann gings wieder los..schon komisch irgendwie....Vl. Stören irgendwelche andere WLan Netze? Aber Kanal hab ich auch schon gewechselt bzw. automatisch

    Mit dem Kabel gehts ohne Probleme...
    dies & das

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. nicht online trotz LAN-Verbindung
    Von Perseus im Forum Internet
    Antworten: 6
    Letzter Beitrag: 19.04.2009, 19:17
  2. Online Fotoalbum gesucht
    Von HomerS530d im Forum Webspace
    Antworten: 9
    Letzter Beitrag: 03.04.2008, 23:48
  3. IE7 geht nicht online....
    Von Giga im Forum Anwendungsprogramme & Spiele
    Antworten: 4
    Letzter Beitrag: 12.10.2007, 21:07
  4. Mit PS2 online zocken
    Von redhot im Forum Konsolen
    Antworten: 5
    Letzter Beitrag: 24.12.2006, 01:52
  5. CS:S online spielen!?
    Von Dani05 im Forum Shooter
    Antworten: 6
    Letzter Beitrag: 12.12.2005, 21:33

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •