Ergebnis 1 bis 22 von 22

Thema: Problem mit Venice

  1. #1

    Standard Problem mit Venice

    Servus Leute

    Ich hab mir einen Athlon64 3000+ Venice gekauft
    soviel ich weiß hat der "venice" SEE3 stepping.
    Bei meinem 3DMark2003 steht davon aber nichts!!
    Was is da los??

    JuliJan

  2. #2
    Lieutenant
    Registriert seit
    04.01.2005
    Ort
    127.0.0.1
    Beiträge
    3.348

    Standard

    SSE3 ist kein stepping sondern ein befehlssatz.. und 3dmark zeigt sowas schon gleich gar nicht an! saug dir mal cpu-id oder Cpu-z das kann das anzeigen
    Alle Rechtschreibfehler sind geplant und dienen der Belustigung des Publikumsfirefox smilie - Problem mit Venice

  3. #3
    Sergeant
    Themenstarter

    Registriert seit
    13.06.2005
    Beiträge
    72

    Standard

    Meinetwegen....aber SEE2 steht da auch dran, und noch n paar andere!

    JuliJan

  4. #4
    Lieutenant
    Registriert seit
    04.01.2005
    Ort
    127.0.0.1
    Beiträge
    3.348

    Standard

    das ding zeigt das ganz einfach nicht an weil es zu der zeit noch kein SSE3 gab -.-
    Alle Rechtschreibfehler sind geplant und dienen der Belustigung des Publikumsfirefox smilie - Problem mit Venice

  5. #5

    Standard

    Lad dir einfach Everest Home runter und du bekommst alle Infos die du brauchst.

  6. #6
    Lieutenant Avatar von krs
    Registriert seit
    19.01.2005
    Ort
    Aachen
    Beiträge
    4.777

    Standard

    oder cpu-z
    Asus P5W DH Deluxe
    intel dualcore e6600
    4x1024MB Corsair xms cl4 DDRII
    Asus x1900xt
    2xSamsung 300gb RAID0
    NT be quiet p6

    2 - Problem mit Venice

  7. #7
    Major General Avatar von DonKnilch
    Registriert seit
    21.02.2005
    Ort
    Berlin
    Beiträge
    19.626

    Standard

    Könnte ja sein, dass AMD es mal vergessen hat...


  8. #8
    Sergeant
    Themenstarter

    Registriert seit
    13.06.2005
    Beiträge
    72

    Standard

    Vergessen.....das find ich aber gar nicht lustig!!!

  9. #9
    Staff Sergeant
    Registriert seit
    22.03.2005
    Beiträge
    102

    Standard

    Was glaubst du das ! natürlich hat dein prozzi SSE3 zumindest wenn du wirklich nen Venice bzw. san diego hast ! Lad dir das neueste CPU-Z und der wird dir sagen, das dein 3000+ SSE3 hat

  10. #10
    Major General Avatar von DonKnilch
    Registriert seit
    21.02.2005
    Ort
    Berlin
    Beiträge
    19.626

    Standard

    Wäre doch zu schön, wenn es wirklich fehlen würde (ist aber UNMÖGLICH :wink: )...


  11. #11
    Master Gunnery Sergeant Avatar von DerTiger
    Registriert seit
    05.01.2005
    Ort
    Augsburg
    Beiträge
    2.477

    Standard

    "oh... wir haben keine SSE3 bausteine mehr... hmm.. was machen wir denn nur? ach. macht nix. ich schraub den prozessor hier einfach ohne zusammen, das merkt schon keiner" lol - Problem mit Venice

  12. #12
    Major General Avatar von DonKnilch
    Registriert seit
    21.02.2005
    Ort
    Berlin
    Beiträge
    19.626

    Standard

    Genau so war es bestimmt. Die haben eben nicht mehr die nötigen Bausteine gehabt und deshalb wurde nur ein funktionsloses Placebo verbaut...


  13. #13
    Lieutenant Avatar von krs
    Registriert seit
    19.01.2005
    Ort
    Aachen
    Beiträge
    4.777

    Standard

    verunsichert den armen kerl doch nicht so...erinner mich da an einen thread, äusserst amüsant, wo über schwerkraft auf ner datenautobahn diskutiert wurde....superlachen - Problem mit Venice
    Asus P5W DH Deluxe
    intel dualcore e6600
    4x1024MB Corsair xms cl4 DDRII
    Asus x1900xt
    2xSamsung 300gb RAID0
    NT be quiet p6

    2 - Problem mit Venice

  14. #14
    Major General Avatar von DonKnilch
    Registriert seit
    21.02.2005
    Ort
    Berlin
    Beiträge
    19.626

    Standard

    Tja, bei solchen Beiträgen kann man leider gar nicht anders, die Chance muss man einfach nutzen...


  15. #15
    Lieutenant Avatar von krs
    Registriert seit
    19.01.2005
    Ort
    Aachen
    Beiträge
    4.777

    Standard

    hast ja recht... 8)
    Asus P5W DH Deluxe
    intel dualcore e6600
    4x1024MB Corsair xms cl4 DDRII
    Asus x1900xt
    2xSamsung 300gb RAID0
    NT be quiet p6

    2 - Problem mit Venice

  16. #16
    Master Gunnery Sergeant Avatar von DerTiger
    Registriert seit
    05.01.2005
    Ort
    Augsburg
    Beiträge
    2.477

    Standard

    Zitat Zitat von krs
    verunsichert den armen kerl doch nicht so...erinner mich da an einen thread, äusserst amüsant, wo über schwerkraft auf ner datenautobahn diskutiert wurde....superlachen - Problem mit Venice
    lol, der mit der abschirmung und dem steilen gefälle und so?

    der war geil superlachen - Problem mit Venice

  17. #17
    Major General Avatar von DonKnilch
    Registriert seit
    21.02.2005
    Ort
    Berlin
    Beiträge
    19.626

    Standard

    Allerdings, vor allem über etliche Seiten...


  18. #18
    Lieutenant Avatar von krs
    Registriert seit
    19.01.2005
    Ort
    Aachen
    Beiträge
    4.777

    Standard

    ...soll ich ne schleife legen? können die packete da nicht aus der kurve fliegen...muhaha
    Asus P5W DH Deluxe
    intel dualcore e6600
    4x1024MB Corsair xms cl4 DDRII
    Asus x1900xt
    2xSamsung 300gb RAID0
    NT be quiet p6

    2 - Problem mit Venice

  19. #19
    Sergeant
    Themenstarter

    Registriert seit
    13.06.2005
    Beiträge
    72

    Standard

    Wie nett, dass ihr euch so amüsiert......:P
    Ich armer kerl stell ne einfache frage, und ihr verarscht mich.....pfffff

    JuliJan

  20. #20
    Major General Avatar von DonKnilch
    Registriert seit
    21.02.2005
    Ort
    Berlin
    Beiträge
    19.626

    Standard

    War doch nicht so gemeint und vor allem machen wir uns ja gerade nicht über dich lustig, sondern über jemand anderes...


  21. #21
    Lieutenant Avatar von krs
    Registriert seit
    19.01.2005
    Ort
    Aachen
    Beiträge
    4.777

    Standard

    Zitat Zitat von JuliJan
    Wie nett, dass ihr euch so amüsiert......:P
    Ich armer kerl stell ne einfache frage, und ihr verarscht mich.....pfffff

    JuliJan
    das war offentsichtlich, dich wollte keiner hinters licht führen. aber der schönste humor ist doch, wenn man über sich selber lachen kann...
    Asus P5W DH Deluxe
    intel dualcore e6600
    4x1024MB Corsair xms cl4 DDRII
    Asus x1900xt
    2xSamsung 300gb RAID0
    NT be quiet p6

    2 - Problem mit Venice

  22. #22
    Sergeant
    Themenstarter

    Registriert seit
    13.06.2005
    Beiträge
    72

    Standard

    Ich verzeih euch noch einmal.......

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. AMD64 3200+ Venice E6 Stepping + Shuttle SN95G5 v2
    Von danije im Forum Luftkühlung
    Antworten: 16
    Letzter Beitrag: 12.10.2005, 12:58
  2. Problem mit ATI Radeon Sapphire 9800XT
    Von Karl im Forum TV-Karten
    Antworten: 7
    Letzter Beitrag: 30.09.2005, 17:01
  3. Problem mit Plextor 716A(DVD Brennen)
    Von line5 im Forum Festplatten, SSDs & Laufwerke
    Antworten: 26
    Letzter Beitrag: 02.08.2005, 21:58

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •