Ergebnis 1 bis 16 von 16

Thema: Falsche Geschwindigkeit beim E6300

  1. #1

    Standard Falsche Geschwindigkeit beim E6300

    hallo.

    Gerade habe ich meinen E6300
    mit dem gigabyte ga-965p ds3 auf einen fsb von 400mhz
    übertaktet auf normalerweise 2,8ghz...

    Aber: Das Tool cpu-z zeigt mir als core speed 2400 mhz an,
    und springt aber gelegentlich auf 2800 wie es sein sollte...

    An was könnte das liegen?
    Habe Windows Vista Ultimate X64 ... kann das daran liegen dass das programm damit evtl nicht richtig arbeitet ?

    vielen dank für hilfe (will ja nichts schrotten )
    --- Kein kluger Mann widerspricht seiner Frau. Er wartet, bis sie es selbst tut ---

  2. #2
    Spieluhr
    Gast

    Standard

    Du hast C1E und Eist im Bios aktiviert, dann taktet der Prozessor im Idle auf kleinsten Multi -also x6- herunter.

  3. #3
    Sergeant
    Themenstarter
    Avatar von ruminant
    Registriert seit
    01.01.2007
    Beiträge
    93

    Standard

    also c1 und eist deaktivieren,
    dann müsste der takt bei 2,8ghz bleiben ? sehe ich das richtig ?

    unter windows in den systemeigenschaften wird mir allerdings der aktuelle cpu-takt als 2,8 ghz angezeigt!

    lg
    --- Kein kluger Mann widerspricht seiner Frau. Er wartet, bis sie es selbst tut ---

  4. #4

    Standard

    Zitat Zitat von ruminant
    also c1 und eist deaktivieren,
    dann müsste der takt bei 2,8ghz bleiben ? sehe ich das richtig ?

    unter windows in den systemeigenschaften wird mir allerdings der aktuelle cpu-takt als 2,8 ghz angezeigt!

    lg
    Jap siehste richtig. Schalt das mal ab dann bleibt er bei 2,8 Ghz
    sysp 43055 - Falsche Geschwindigkeit beim E6300

  5. #5
    Gunnery Sergeant Avatar von mpa72160
    Registriert seit
    06.08.2006
    Ort
    Horb
    Beiträge
    477

    Standard

    CPU-Z zeigt aber auch zeitgleich den V-Core und den Multi der Cpu an. Da bei dir die CPU-Geschwindigkeit springt, müsste der Multi, eventuell auch die Spannung springen.
    Dann ist das Verhalten so normal und gewollt, spart Energie und schont deine Komponenten.

    Wenn der Rechner so normal läuft ist es in Ordnung, erst wenn der Rechner instabil wird würde ich Eist und C1e abschalten.
    Scythe Mugen, 4096MB DDR2 G-Skill Cl5, 2*250GB Seagate Barracuda 7200.10 16MB
    Laptop: Sony Vaio VGN-C1Z, T7400 @ 2*2,16GHz, 2048MB Mushkin PC4200 CL4, 120 GB FSC HDD, GeForce 7400
    Peripherie: Samsung 500GB als externe Festplatte + WD Passport 250GB, Sennheiser PC130 Headset

  6. #6
    Sergeant
    Themenstarter
    Avatar von ruminant
    Registriert seit
    01.01.2007
    Beiträge
    93

    Standard

    also in 3d-mark habe ich mit software-grafik-übertaktung von diesem exper-tool 3740 punkte.
    das war im direkten vergleich schneller als ein E6700 - klasse oder :-)

    meint ihr ich könnte den Takt noch auf 3,2 Ghz hochdrehen ?
    habe einen skythe-mine lüfter und ein gutes oc-mainboard von gigabyte...

    habe eine anleitung in der alle wichtigen einstellungen gezeigt werden.

    [Bitte keine Links zu anderen Shops, auch nicht indirekt.]

    Mache ich damit meinen Prozessor auf längere Zeit kaputt ? immerhin will ich noch ein paar Jahre damit arbeiten ...
    Geändert von SethOS (24.08.2007 um 21:08 Uhr) Grund: Indirekter Fremdshoplink entfernt.
    --- Kein kluger Mann widerspricht seiner Frau. Er wartet, bis sie es selbst tut ---

  7. #7
    Master Gunnery Sergeant Avatar von Jonicei
    Registriert seit
    05.01.2006
    Ort
    DE | NRW | Kreis Kleve
    Beiträge
    1.643

    Standard

    Ich würde mich erstmal fragen, ob du diese Leistung wirklich brauchst.
    Ich war auch mal aufm "OC-Trip", aber das geht auch wieder vorbei
    Die "Lebenszeit" der Cpu kann durch eine erhöhte Temperatur (durch OC) verkürzt werden, wobei ich glaube, dass du damit gut noch nen paar Jährchen arbeiten könntest.
    Nur die Frage, ob du das brauchst, solltest du dir halt erstmal stellen.
    Wenn ich dein 3dmark ergebnis sehe, scheint der Rechner sonst nicht besonders Leistungstartk zu sein??
    CPU: AMD Phenom II X4 955 Black Edition
    Kühler: Scythe Mugen 2
    MB: GIGABYTE GA-MA780G-UD3H
    GPU: 1024MB EVGA GeForce GTX 285 CORE-240 Superclocked
    RAM: 2 x 2x2048MB Kit A-DATA 800MHz
    HDD: Samsung 500GB SataII
    NT: Enermax Liberty 500W
    Headset: Sennheiser PC150
    Maus: MS MX518
    Tasta: Logitech G15
    TFT: Viewsonic VX924
    Tower: Thermaltake Armor -black

  8. #8
    Sergeant
    Themenstarter
    Avatar von ruminant
    Registriert seit
    01.01.2007
    Beiträge
    93

    Standard

    @Jonicei

    also ich habe eine 7600gt und 2gb 800er MDT ram...
    das heißt alles in allem eine billige zusammenstellung, da ich student bin.

    mehr geht leider nicht, und doch bin ich mit der leistung zufrieden..

    ich weiß nicht, ob ich aus dem system mehr rausholen könnte,
    aber durch übertakten ist doch etwas mehr drin.
    lg
    --- Kein kluger Mann widerspricht seiner Frau. Er wartet, bis sie es selbst tut ---

  9. #9
    Spieluhr
    Gast

    Standard

    Ob du nun 2,8 oder 3,2gHz taktest ist völlig schnuppe. Wenn deine Komponenten passen (insbesondere Dimm und Mobo) dann sind sicherlich auch 3,2gHz machbar (nehme mal an, du hast einen B2-Stepping E6300? Vieleicht sogar Allendale unter L632?).

    Nur, ob du nun den Unterschied auch "merkst" das bezweifel ich mal sehr. Für 3,2gHz zb. mußt du deine Dimms schon über normal fahren (PC6400) und wahrscheinlich die vDimm erhöhen, Latenzen hoch setzen usw. was auch einen gegenteiligen Effekt haben kann. Beim Mobo schauts u. U. auch so aus, den CPU traue ich diese Last mal längerfristig zu (hatte schon genügend Intel-Prozessoren um das zu beurteilen können).

    Bleib am besten bei 2,8gHz, ist auch mein Standardarbeitstakt mit den E6300 und die Dimms laufen (1:1) exakt 800mHz mit Timings @ CL4. Keinerlei Spannungen müssen erhöht werden, im Gegenteil, oftmals kannst du selbst mit diesen Takt noch die vCore des E6300 (B2-Stepping) absenken.

  10. #10
    Sergeant
    Themenstarter
    Avatar von ruminant
    Registriert seit
    01.01.2007
    Beiträge
    93

    Cool

    hi

    also ich habe jetzt c1 und eist deaktiviert,
    und cpu-z zeigt mir einen permanenten takt von 2,8ghz an...

    bei aktiviertem c1 und eist habe ich einen angezeigten takt von 2,4ghz (6x multiplier),
    aber im benchmark-test komme ich mit beiden einstellungen zum gleichen ergebnis!

    ich schätze, mein system regelt das automatisch nach unten, wenn ich so viel leistung gebraucht wird ???????

    @spieluhr: einen conroe mit b2-stepping

    dann werde ich den wert auf 2,8ghz lassen... reicht ja eigentlich :-)
    --- Kein kluger Mann widerspricht seiner Frau. Er wartet, bis sie es selbst tut ---

  11. #11
    Major General Avatar von Jones
    Registriert seit
    14.01.2006
    Beiträge
    15.657

    Standard

    Genau dafür ist c1 und eist doch da. Runtertakten wenn keine Leistung benötigt wird um Strom zu sparen. Also völlig normal.

  12. #12
    Sergeant
    Themenstarter
    Avatar von ruminant
    Registriert seit
    01.01.2007
    Beiträge
    93

    Standard

    aaahh

    H2AGL - Falsche Geschwindigkeit beim E6300

    habe auf 3,0 ghz getaktet... und nur 43 punkte mehr in 3dmark ??

    wieso das ?
    liegt das evtl am erhöhten speichertakt ?

    lg
    --- Kein kluger Mann widerspricht seiner Frau. Er wartet, bis sie es selbst tut ---

  13. #13
    Sergeant
    Themenstarter
    Avatar von ruminant
    Registriert seit
    01.01.2007
    Beiträge
    93

    Standard

    hi

    momentan läuft mein E6300 auf 3ghz stabil mit unter 50Grad,
    auch bei Last ...

    Frage: Mein Speicher (2x1GB Mdt 6400, 800mhz) läuft dadurch auf 858 Mhz...

    Hält er das auf Dauer aus? Es ist ja mdt und kein corsair... momentan ist alles stabil, habe keine Probleme aber wie langt noch?

    Besteht Gefahr dass der Speicher kaputt geht?

    liebe grüße
    bitte Antwort
    --- Kein kluger Mann widerspricht seiner Frau. Er wartet, bis sie es selbst tut ---

  14. #14
    Super-Moderator Avatar von Witala
    Registriert seit
    29.03.2006
    Ort
    Braunschweig
    Beiträge
    20.188

    Standard

    Zitat Zitat von ruminant
    hi

    momentan läuft mein E6300 auf 3ghz stabil mit unter 50Grad,
    auch bei Last ...

    Frage: Mein Speicher (2x1GB Mdt 6400, 800mhz) läuft dadurch auf 858 Mhz...

    Hält er das auf Dauer aus? Es ist ja mdt und kein corsair... momentan ist alles stabil, habe keine Probleme aber wie langt noch?

    Besteht Gefahr dass der Speicher kaputt geht?

    liebe grüße
    bitte Antwort
    Glaube kaum dass das jemand prophezeien kann. Er kann noch Jahre laufen, aber auch heute Abend schon die Fliege machen, das gilt aber auch für einen nicht übertakten Ram. Du erhöhst das Risiko durch OC, aber wie lange Dein Ram das mitmachen wird steht in den Sternen.
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild smod - Falsche Geschwindigkeit beim E6300
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

  15. #15
    Sergeant
    Themenstarter
    Avatar von ruminant
    Registriert seit
    01.01.2007
    Beiträge
    93

    Standard

    das fasse ich mal so auf,
    dass ich ihn besser mal wieder runtertakte,
    denn auch was ich über die oc-eigenschaften des mdt-speichers
    gelesen habe, war auch nicht soo toll
    --- Kein kluger Mann widerspricht seiner Frau. Er wartet, bis sie es selbst tut ---

  16. #16
    Super-Moderator Avatar von Witala
    Registriert seit
    29.03.2006
    Ort
    Braunschweig
    Beiträge
    20.188

    Standard

    Zitat Zitat von ruminant
    das fasse ich mal so auf,
    dass ich ihn besser mal wieder runtertakte,
    denn auch was ich über die oc-eigenschaften des mdt-speichers
    gelesen habe, war auch nicht soo toll
    Musst Du wissen. MDT ist sicherlich kein OC Ram, aber was nicht heißt dass er gleich schlapp macht.
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild smod - Falsche Geschwindigkeit beim E6300
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. 2 Netzwerkkarten = doppelte geschwindigkeit?
    Von Toolchen.de im Forum Modem / Netzwerke allgemein
    Antworten: 7
    Letzter Beitrag: 05.04.2007, 16:55
  2. E6300 auf 3,43 GHZ
    Von Jones im Forum Overclocking
    Antworten: 57
    Letzter Beitrag: 22.02.2007, 23:25
  3. C2D E6300 Conroe?
    Von Fritzontour im Forum Luftkühlung
    Antworten: 2
    Letzter Beitrag: 29.10.2006, 17:32
  4. Falsche Artikel Bezeichnung
    Von Tigereye im Forum Probleme mit dem Internetshop
    Antworten: 2
    Letzter Beitrag: 07.03.2005, 17:07

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •