Ergebnis 1 bis 10 von 10

Thema: Problem mit LINKSYS adsl2 modem :(

  1. #1

    Standard Problem mit LINKSYS adsl2 modem :(

    hallo...ich hab ein grosses problem...hab heute von mindfactory das linksys adsl2 modem geliefert bekommen und bekomme einfach keine verbindung ins inet! das heisst ich stecke das einfach in den splitter,da müsste ja das lämpchen für inet schon leuchten oder? hab jetzt noch nen usb modem von fritz am laufen das funzt,hab dann das linksys auch per NIC und per usb versucht anzuschliessen aber es geht nicht hab noch den Linksys WRT54G-DE Wireless Router damit wollte ich dann wlan machen,aber erst sollte halt mal das modem laufen wär echt super wenn mir hier jemand helfen könnte weil ich hab keine ahnung mehr was ich noch probieren soll...
    den satz hier versteh ich auch nicht steht bei jeder werbung vom modem dabei:Nutzt bestehende Telefonleitungen zur Verbindung mit dem Internet - ohnen die Telefonleitung zu belegen...
    ist doch normal für ein modem das man auch telefonieren kann wegen dem splitter!? also ich hoffe mir kann jemand helfen und schon mal vielen dank im vorraus

  2. #2

    Standard

    das heisst ich stecke das einfach in den splitter,da müsste ja das lämpchen für inet schon leuchten oder?
    genau! das müsste direkt leuchten!

    falls nicht, hast du das falsche Kabel angeschlossen oder
    dein DSL Anschluss läuft noch mit einem alten Protokoll - du hast doch schon länger DSL oder?

    Falls das so nicht geht, musst du mal bei der T-com anrufen, die sollen deinen Port resetten oder dort auf der Vermittlungsstelle neue Hardware einbauen, damit das neue Protokoll laufen kann.

    Aber probiere zuerst einmal nochmal, ob alle Kabel richtig angeschlossen sind.

  3. #3
    Private
    Themenstarter

    Registriert seit
    07.04.2005
    Beiträge
    6

    Standard

    ne das kabel ist richtig angeschlossen...hat bei 2 anderen modems auch gefunzt die verbindung so wie die ist,kann ja nur einfach in splitter einstecken und dann ins modem! und das modem müsste auch leuchten ohne am pc angeschlossen zu sein oder?hab in der englischen beschrebung gelesen das man über web browser einiges am modem einstellen kann aber soll ja angeblich von werk ab so passen! ja hab schon paar jahre dsl...
    wie meinst das mit neuem protokoll? steht doch dabei bei dem modem das es kompatibel ist zu normalem adsl!?

    hab gerade noch mit nem bekannten geredet der hat dieses modem Teledat 431 LAN und die mussten bei der tcom auf UR2 umstellen damit es funktioniert! kann das bei mir auch sein das es deswegen nicht läuft?

  4. #4

    Standard

    hab gerade noch mit nem bekannten geredet der hat dieses modem Teledat 431 LAN und die mussten bei der tcom auf UR2 umstellen damit es funktioniert! kann das bei mir auch sein das es deswegen nicht läuft?
    genau, das meinte ich mit dem neuen Protokoll. Bei mir zuhause war das nämlich genauso :-)

  5. #5
    Private
    Themenstarter

    Registriert seit
    07.04.2005
    Beiträge
    6

    Standard

    hmm aber ist die frage ob mein modem UR2 hat steht ja nirgends...wenn ich bei der tcom anrufe kennt sich wieder niemand aus und die schlaten was falsch und dann folgt tage oder wochen kein inet wie bei nem bekannten woher weiss ich ob das modem UR2 braucht?

  6. #6

    Standard

    woher weiss ich ob das modem UR2 braucht?
    In Beschreibung nachlesen oder Hersteller fragen. :wink:

  7. #7
    Private
    Themenstarter

    Registriert seit
    07.04.2005
    Beiträge
    6

    Standard

    in der beschreibung steht nichts und bei mindfactory hab ichs bestellt denk da wird mir auch jemand helfen können werd ja nicht der einzige sein der das modem hat hoffe ich mal aber von UR2 find ich nirgends was

  8. #8

    Standard

    auf der Herstellerseite habe ich auch nichts gefunden.

    Am besten mailst du mal dem Hersteller und auch der Telekom.

  9. #9
    Private
    Themenstarter

    Registriert seit
    07.04.2005
    Beiträge
    6

    Standard

    naja ne mail zur telekom nach 100 anrufen hatte ich erst vor kurzem glaub das lass ich lieber das dauert monate bis ne antwort kommt in der nichts steht was man brauchen kann und an den hersteller hmm denk der ist nicht in deutschland wenn ich die dürftige beschreibung anschau bin immer noch der hoffnung das jemand hier vielleicht das modem hat hab jetzt schon viel gegoogled und da steht viel von UR2 und alle neuen modems haben das anscheinend....und auf UR2 laufen ja auch noch UR1 modems oder? also könnte ich mein altes auch unter UR2 noch benutzen was ich jetzt hab? nicht das dann gar nichts mehr geht

  10. #10
    Private
    Themenstarter

    Registriert seit
    07.04.2005
    Beiträge
    6

    Standard

    niemand hier sonst der mir helfen kann? muss doch irgendwie funktionieren sonst muss ich die sachen zurückgeben

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Problem mit ATI Radeon Sapphire 9800XT
    Von Karl im Forum TV-Karten
    Antworten: 7
    Letzter Beitrag: 30.09.2005, 17:01
  2. Problem mit meinem neuen Board und meinem alten Modem
    Von JuliJan im Forum Modem / Netzwerke allgemein
    Antworten: 23
    Letzter Beitrag: 15.07.2005, 12:29
  3. Bluescreen bei Einwahlversuch mit einem Smartlink 56k Modem
    Von Amyris im Forum Modem / Netzwerke allgemein
    Antworten: 0
    Letzter Beitrag: 29.03.2005, 21:29
  4. Revisionsnummer vom Linksys WRT54GS und Linksys WRT54G
    Von Hauke im Forum Modem / Netzwerke allgemein
    Antworten: 0
    Letzter Beitrag: 19.02.2005, 11:53

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •