Ergebnis 1 bis 11 von 11

Thema: DSL 2000 Pingprobleme

  1. #1
    Sorcio
    Gast

    Standard DSL 2000 Pingprobleme

    Guten Abend,

    ich habe seit heute Abend extreme Probleme mit meiner Leitung. Normalerweise habe ich einen durchgehenenden Ping von 65 - 85 ms. Nun ist es allerdings ohne Down- oder Uploads so, dass die Ping bei rund 200 ms liegt. Selbst wenn ICQ, Firewall und Antivirenprogramm deaktiviert sind. Woran mag das liegen? Hardware wurde bereits neugestartet und es ergab leider keine besserung, eher noch eine verschlimmerung.

    Wer weiß Rat?
    Danke
    Sorcio

  2. #2
    Master Gunnery Sergeant Avatar von Jonicei
    Registriert seit
    05.01.2006
    Ort
    DE | NRW | Kreis Kleve
    Beiträge
    1.643

    Standard

    Um welches Spiel handelt es sich denn?`Schon verschiedene Server ausprobiert?
    CPU: AMD Phenom II X4 955 Black Edition
    Kühler: Scythe Mugen 2
    MB: GIGABYTE GA-MA780G-UD3H
    GPU: 1024MB EVGA GeForce GTX 285 CORE-240 Superclocked
    RAM: 2 x 2x2048MB Kit A-DATA 800MHz
    HDD: Samsung 500GB SataII
    NT: Enermax Liberty 500W
    Headset: Sennheiser PC150
    Maus: MS MX518
    Tasta: Logitech G15
    TFT: Viewsonic VX924
    Tower: Thermaltake Armor -black

  3. #3
    Gesperrt Avatar von medion99
    Registriert seit
    20.04.2006
    Beiträge
    5.792

    Standard

    Dass kann vorkommen. Eventuell einfach ein bißchen Warten

  4. #4
    Sorcio
    Gast

    Standard

    Zitat Zitat von Jonicei
    Um welches Spiel handelt es sich denn?`Schon verschiedene Server ausprobiert?
    Offline, ich schaue mir die ping in TS² an, auch selbe ping in CounterStrike Source. Schon irgendwie seltsam.

  5. #5
    Gesperrt Avatar von medion99
    Registriert seit
    20.04.2006
    Beiträge
    5.792

    Standard

    Zitat Zitat von Sorcio
    Offline, ich schaue mir die ping in TS² an, auch selbe ping in CounterStrike Source. Schon irgendwie seltsam.
    Villt. liegt es auch am Provider. Wenn es sonst auch normale Pings schon gab, dann warte einfach etwas ab

  6. #6
    Sorcio
    Gast

    Standard

    mich regt das gerade tierisch auf. Habe vorhin DSL6000 bestellt und Fastpath dazu und naja jetzt muss ich hier hocken und kann nüx machen

  7. #7
    Gesperrt Avatar von Pommbear
    Registriert seit
    28.01.2006
    Ort
    Kölle
    Beiträge
    14.729

    Standard

    Geh mal auf Start - Ausführen - cmd (Enter)
    Tippe "ping www.mindfactory.de" (Enter)
    Welche Werte erhälst Du?

  8. #8
    Lieutenant Avatar von Jonny
    Registriert seit
    13.04.2006
    Ort
    Kempten
    Beiträge
    3.477

    Standard

    Zitat Zitat von Pommbear
    Geh mal auf Start - Ausführen - cmd (Enter)
    Tippe "ping www.mindfactory.de" (Enter)
    Welche Werte erhälst Du?
    Rofl, wenn ich cmd eingebe, steht da: cmd ist keine zulässige Win32-Anwendung!!!

    MFG Jonny

  9. #9
    Gesperrt Avatar von Pommbear
    Registriert seit
    28.01.2006
    Ort
    Kölle
    Beiträge
    14.729

    Standard

    Welches Betriebssystem?

  10. #10
    Lieutenant General Avatar von BigWhoop
    Registriert seit
    14.10.2006
    Ort
    Bielefeld
    Beiträge
    30.047

    Standard

    Pommi hat schon recht cmd ist das short commando für command

    vielleicht klappt das ja bei dir *g*
    2.00000000 + 2.000000000 = 3.999998456

    hwmartikel - DSL 2000 Pingprobleme

  11. #11
    First Sergeant Avatar von Coprophiliac
    Registriert seit
    12.04.2006
    Ort
    Passau
    Beiträge
    1.180

    Ausrufezeichen

    Haha,

    Jonny soweit ich weiss bist Du auch einer der keine Virenscanner mag. Aber das ist die typische Fehlermeldung wenn jemand deine .com Dateien ersetzt, denn wie BigWhoop schon sagte ist das nur der kurze Aufruf für die command.com Prompt.
    Viele von den Viren legen daher die bekanntesten Programme in den aktuellen Verzeichnissen an, da diese ja zuerst ausgeführt werden und dann erst die Pfade durchgegangen werden. Würde also auf jeden Fall einen schnellen Viruscheck am besten einen Online Virus Check durchführen nur zur Sicherheit.

    Wenn man einen komplett falschen oder fehlenden Befehl eingibt bekommt man folgende Fehlermeldung: "Der Befehl "blabla" ist entweder falsch geschrieben oder konnte nicht gefunden werden."

    Sorcio würde ich wie Pommbär empfohlen hat auch raten einmal andere Rechner zu pingen wie mindfactory.de, google.de oder die DNS oder Mailserver des eigenen Providers.
    Oldschool Intel Core2Duo 6300 | 4GB RAM | Windows XP Professional | Größe 44 | Lieblingsfarbe gelb

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Windows Server 2000
    Von obscurus gladius im Forum Windows
    Antworten: 0
    Letzter Beitrag: 11.02.2007, 08:24
  2. 2000 vs. XP... Welches Betriebssystem???
    Von Patrik81 im Forum Windows
    Antworten: 15
    Letzter Beitrag: 06.12.2006, 01:42
  3. Windows 2000 Prof. Domäne
    Von obscurus gladius im Forum Windows
    Antworten: 2
    Letzter Beitrag: 17.11.2006, 22:44
  4. Acer Travelmate 4064WLMi CEN 760 2000
    Von mohn1311 im Forum Note- & Netbooks
    Antworten: 0
    Letzter Beitrag: 13.02.2006, 20:44
  5. W-Lan und Windows 2000
    Von Richie im Forum Modem / Netzwerke allgemein
    Antworten: 2
    Letzter Beitrag: 03.03.2005, 12:05

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •