Ergebnis 1 bis 4 von 4

Thema: Kein zugang ins WAP

  1. #1
    Staff Sergeant
    Registriert seit
    19.12.2005
    Beiträge
    190

    Standard Kein zugang ins WAP

    Hallo,

    Hab Win mobile 5 auf meinem VPA c 4.

    Wenn ich dem IE auf mach und http://wap.vodafone.de eingebe, baut der die GPRS verbindung auf und eine Fehlermeldung kommt, dass es die seite nicht gibt. in verbindungen ist aber alles standart auf vodafone vorkonfiguriert.

    Wass muss ich noch einstellen??
    AMD Atlon64 X2 4800+ @ X2 5200+
    Asus A8N32-SLI Deluxe
    CORSAIR TWINX2048-3500LLPRO
    1024MB EVGA e-GeForce 7950 GX2
    2x 250GB Seagate Barracuda 7200.10rpm RAID
    Zalman CNPS 9500 Cu LED
    Thermaltake Armor 25 cm Fan Aluminum

    3DMark06 ~ 7824

  2. #2
    Master Gunnery Sergeant Avatar von Vplus
    Registriert seit
    29.09.2006
    Beiträge
    2.293

    Standard

    bist Du nicht zufällig über gprs ins normale internet gegangen?
    <<V+>>

    E6600 @3402Mhz/1,3125vCore | Asus P5B Deluxe Wifi | 7900 GS | 2GB DDR2 800 OCZ CL4 | TT Tsunami VA3000BWA gedämmt | TT Sonic Tower (Sandwichmode mit SilenX Ixtrema Pro 11dB) | Western Digital Caviar Blue 640GB SATA II (WD6400AAKS)| Samsang SH-W163A | 550W NT| Cardreader 24in1 Black | Teufel Concept E | 3.5" 1.44MB

  3. #3
    Staff Sergeant
    Themenstarter

    Registriert seit
    19.12.2005
    Beiträge
    190

    Standard

    weis nicht, hab die wap adresse eingegeben. wie kann ich dem ie sagen über welche Verbindung er rausgehen muss??
    AMD Atlon64 X2 4800+ @ X2 5200+
    Asus A8N32-SLI Deluxe
    CORSAIR TWINX2048-3500LLPRO
    1024MB EVGA e-GeForce 7950 GX2
    2x 250GB Seagate Barracuda 7200.10rpm RAID
    Zalman CNPS 9500 Cu LED
    Thermaltake Armor 25 cm Fan Aluminum

    3DMark06 ~ 7824

  4. #4
    Master Gunnery Sergeant Avatar von Vplus
    Registriert seit
    29.09.2006
    Beiträge
    2.293

    Standard

    gute Frage... ich beutze kein WAP.
    wenn Du verbunden bist, dann gib doch einfach mal ne internet adresse ein?!
    Ansonsten zum vodafone shop laufen und Problem vorzeigen
    <<V+>>

    E6600 @3402Mhz/1,3125vCore | Asus P5B Deluxe Wifi | 7900 GS | 2GB DDR2 800 OCZ CL4 | TT Tsunami VA3000BWA gedämmt | TT Sonic Tower (Sandwichmode mit SilenX Ixtrema Pro 11dB) | Western Digital Caviar Blue 640GB SATA II (WD6400AAKS)| Samsang SH-W163A | 550W NT| Cardreader 24in1 Black | Teufel Concept E | 3.5" 1.44MB

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •