Ergebnis 1 bis 2 von 2

Thema: Router RP 614v4

  1. #1
    Private
    Registriert seit
    26.06.2006
    Ort
    Ansbach (am A**** der welt)
    Beiträge
    27

    Standard Router RP 614v4

    hallo

    ich hab neulich mal meinen rechner komplett neu aufgesetzt. und hab ich so alle 15min keine verbindung mehr zum internet. ich geh dann über den browser auf die site des routers und ratter schnell den installationsguide durch und dann läuft des net ersmtal wieder.
    Übrigens: der router restettet sich NICHT. da alle daten (benutzername, ect.) bestehen bleiben.
    ich glaub nämlich, dass es so ist, dass ich nur deswegen den installationsguiide aufrufen muss, um dem RP614v4 zu zeigen, dass es PPPoE ist.
    denn sobald dieser 1. Installationschritt beendet ist, funzt das net wieder...

    ich wäre froh, wenn das mal aufhören könnte....

    mfg
    m.x

  2. #2
    Major General Avatar von Giga
    Registriert seit
    05.01.2005
    Ort
    Erlangen - Mittelfranken
    Beiträge
    21.818

    Standard

    Zitat Zitat von m.x
    hallo

    ich hab neulich mal meinen rechner komplett neu aufgesetzt. und hab ich so alle 15min keine verbindung mehr zum internet. ich geh dann über den browser auf die site des routers und ratter schnell den installationsguide durch und dann läuft des net ersmtal wieder.
    Übrigens: der router restettet sich NICHT. da alle daten (benutzername, ect.) bestehen bleiben.
    ich glaub nämlich, dass es so ist, dass ich nur deswegen den installationsguiide aufrufen muss, um dem RP614v4 zu zeigen, dass es PPPoE ist.
    denn sobald dieser 1. Installationschritt beendet ist, funzt das net wieder...

    ich wäre froh, wenn das mal aufhören könnte....

    mfg
    m.x
    Setz mal den Wert von Timeout oder wie er auch bei deinem Router heisst, von 5 auf 0

    Giga



    ...viele PCs

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Router stürtzt einfach ab..!
    Von intruder06 im Forum Modem / Netzwerke allgemein
    Antworten: 27
    Letzter Beitrag: 16.11.2006, 09:41
  2. Router an Router?!
    Von dirty im Forum WLAN
    Antworten: 8
    Letzter Beitrag: 16.04.2006, 11:22
  3. Router an Router?
    Von DasSchaf im Forum Modem / Netzwerke allgemein
    Antworten: 43
    Letzter Beitrag: 09.04.2006, 16:18
  4. Welchen WLAN Router?
    Von bleezer im Forum Modem / Netzwerke allgemein
    Antworten: 2
    Letzter Beitrag: 17.07.2005, 16:40
  5. Immer wieder Ärger mit Netgear DG834GBGR Modem Router
    Von Kleinalmi im Forum Reklamation
    Antworten: 1
    Letzter Beitrag: 14.03.2005, 23:15

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •