Ergebnis 1 bis 7 von 7

Thema: Probleme mit Shop

  1. #1

    Standard Probleme mit Shop

    Bin eingelogt, das mal vorweg. Im Warenkorb wird nichts angezeigt. Warum muss man jetzt die Kategorien doppelt anklicken, erst links wie gewöhnlich, dann nochmal dasselbe verschoben in einem kleinen Fenster?

  2. #2
    Gesperrt Gunnery Sergeant
    Registriert seit
    05.01.2005
    Beiträge
    296

    Standard

    Hallo,


    diesen Fehler kann ich leider nciht nachvollziehen, betrifft es eine oder mehrere Kategorien? Welchen Browser nutzen Sie? Sind sie direkt auf unsere Seite gekommen oder über einen Preisvergleicher/Banner/Portal?




    so long

  3. #3
    Sergeant
    Themenstarter
    Avatar von Doohan
    Registriert seit
    13.01.2005
    Beiträge
    50

    Standard

    Bin direkt auf die Seite mit IE 6, ging auch bis gestern einwandfrei, seit heute tritt der Fehler auf.
    Meine Kundennummer ist 10099601.
    Ich klick ein Produkt in den Warenkorb, dann sehe ich oben bei dem Einkaufswagen den Wert, es wird aber nichts hinzuaddiert. Wenn ich den Warenkorb aufrufe, ist er leer. Bei älteren Warenkörben sehe ich jeden Artikel einzeln. Hier ist definitiv seit gestern an der Seite rumgedoktert worden.

  4. #4
    Sergeant
    Themenstarter
    Avatar von Doohan
    Registriert seit
    13.01.2005
    Beiträge
    50

    Standard

    Warum sind die Kategorien jetzt doppelt? Einmal links wie gewohnt und dann rechts in einem Mini Fenster nochmal? Wenn ich sonst links Komponenten angeklickt habe popte ein Fenster auf mit CPU, Speicher usw., jetzt kann ich in dem Mini Fenster nochmal rumklicken, also quasi alles doppelt gemoppelt.

  5. #5
    Bernd
    Gast

    Standard

    Hallo,

    leider können wir keinen der genannten Fehler nachvollziehen. Auch wurde gestern nichts an unserer Seite geändert...

    Vielleicht hilft es, den lokalen Browsercache zu löschen?!?

    Wenn nicht, schreiben oder mailen Sie doch bitte mal genau, wo Sie der Reihe nach draufklicken

  6. #6
    Lieutenant
    Registriert seit
    04.01.2005
    Ort
    127.0.0.1
    Beiträge
    3.348

    Standard

    ich glaube ich weis den sein problem .. das hab ihc auch öfters.. der browser macht die MF seite in einen frame noch mal auf.. und das dass dein waren korb leer ist glaub ich auch was das ist *fg* kann sein das es nach den einloggen den oberen frame (da wo anmelden forum usw steht) nicht aktualisiert und du somit deinen Gast warenkorb aufrufst.. einfach mal rechtsklick -> aktualisieren

  7. #7
    Staff Sergeant
    Registriert seit
    06.01.2005
    Ort
    Mühlheim
    Beiträge
    223

    Standard

    Cookies deaktiviert? Sicherheitseinstellung zu "scharf" eingestellt (eventuell auch durch ein neu eingespieltes Microsoft Update hervorgerufen)?
    Now our end has come so near but you’re still reminded.
    On the way to loose our fear we walk – still we’re blinded.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Probleme mit Rechner seit AMD 3200+ Prozzi
    Von Nuclear-Ping im Forum Allgemeines
    Antworten: 30
    Letzter Beitrag: 23.11.2005, 14:55
  2. Paar Probleme mit dem Shop
    Von mk-de im Forum Probleme mit dem Internetshop
    Antworten: 3
    Letzter Beitrag: 06.04.2005, 10:50
  3. Probleme mit Bluescreens
    Von SonMokuh im Forum Archiv Hardwareberatung
    Antworten: 11
    Letzter Beitrag: 22.03.2005, 21:51
  4. Probleme mit Komponenten, keine Antwort auf Mail.
    Von IrieDread im Forum Allgemeines
    Antworten: 15
    Letzter Beitrag: 17.03.2005, 01:50
  5. Antworten: 7
    Letzter Beitrag: 02.03.2005, 11:36

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •