Ergebnis 1 bis 10 von 10

Thema: Lüfter am Netzteil defekt?

  1. #1
    Private
    Registriert seit
    26.10.2018
    Ort
    Grünstadt
    Beiträge
    5

    Standard Lüfter am Netzteil defekt?

    Guten Abend liebe Leute!

    Seit einiger Zeit hat mein PC ganz leise Klacker-Geräusche von sich gegeben - wie beim Fahrrad wenn das Kugellager nicht mehr ganz flüssig läuft. Alle 1-2 Sekunden ein Klack. Die meiste Zeit war es aber nicht vorhanden oder so leise dass ich es gar nicht mitbekommen hab.

    Nun ist es aber zu einem ziemlich lauten Rattern geworden. Hört sich fast wie der Schleudergang meiner Waschmaschine an. Hab natürlich meinen pc sofort ausgeschaltet aus Angst, dass etwas kaputt geht. Aber jetzt ist klar, dass es der Lüfter vom Netzteil ist. Ein paar Stunden geht’s gut und dann fängt das laute Rattern an. Schätze mal dass das Netzteil warm wird und dann den Lüfter hochdreht, der sich dann wiederum wie ne startende Rakete anhört. Vermutlich ist das Kugellager am Netzteil-Lüfter fehlerhaft, wenn es sowas gibt?

    Meine Frage ist, was sind meine Optionen? Das Netzteil ist von bequiet und noch keine 2 Jahre alt. Soll ich es bei Mindfactory reklamieren oder direkt bei bequiet? Wie erkläre ich den Defekt? Glaube kaum, dass die es für 5 Stunden laufen lassen um zu testen ob der Lüfter irgendwann anfängt laut zu Rattern. Würde auch ungern all zu lang auf meinen pc verzichten... also irgendwelche Tipps?

    Danke!

  2. #2
    Colonel Avatar von Maverick64
    Registriert seit
    28.03.2008
    Ort
    3.Planet des Sol-Systems
    Beiträge
    11.080

    Standard

    Ob du es über MF reklamieren musst oder direkt bei Bequiet reklamieren kannst, hängt ja vom Modell ab. Was ist es denn genau für ein Netzteil?
    Gruß Mav
    Spoiler

  3. #3
    Private
    Themenstarter

    Registriert seit
    26.10.2018
    Ort
    Grünstadt
    Beiträge
    5

    Standard

    Es ist ein einfaches 500 Watt be quiet! System Power 9 Non-Modular 80+ Bronze Netzteil. Ich schätze mal, dass es bei MF reklamiert werden muss?
    Aber das Problem wie ich es geschildert habe deutet schon auf einen Defekt hin, oder?

    Danke!

  4. #4
    Colonel Avatar von Maverick64
    Registriert seit
    28.03.2008
    Ort
    3.Planet des Sol-Systems
    Beiträge
    11.080

    Standard

    Zitat Zitat von Seydi Beitrag anzeigen
    Ich schätze mal, dass es bei MF reklamiert werden muss?
    Jepp! Beschreib das Problem vernünftig, also auch das mit den 5h, dann sollte das schon klappen.

    Zitat Zitat von Seydi Beitrag anzeigen
    Aber das Problem wie ich es geschildert habe deutet schon auf einen Defekt hin, oder?
    Nun, im Normalfall sollte das Netzteil (außer einem Lüfterrauschen) eigentlich keine Geräusche von sich geben. Insofern würde ich, auch wenn ich das Klackern nicht kenne, mal von einem Defekt ausgehen.
    Eventuell hat sich aber auch nur ein Kabel in den Lüfter verbogen wenn es warm wird..., ausbauen musst du es eh..., dann einfach mal durch die Schlitze schauen, ob das etwas zu sehen ist.
    Gruß Mav
    Spoiler

  5. #5

    Standard

    Hallo, selbes Netzteil hier. Frage an den Thread-Ersteller: Ist das Netzteil bei dir in den ersten 5 Sekunden beim hochfahren des PCs auch so laut. Und falls das jemand anderes noch liest, ist das so normal? Klar, Lüfter drehen hoch, aber es ist wirklich laut!

    Was kann man da machen? Zählt das schon als Defekt?

  6. #6
    Colonel Avatar von Maverick64
    Registriert seit
    28.03.2008
    Ort
    3.Planet des Sol-Systems
    Beiträge
    11.080

    Standard

    Zitat Zitat von User2807 Beitrag anzeigen
    Ist das Netzteil bei dir in den ersten 5 Sekunden beim hochfahren des PCs auch so laut. Und falls das jemand anderes noch liest, ist das so normal? Klar, Lüfter drehen hoch, aber es ist wirklich laut!
    Da wir nicht wirklich beurteilen können wie "wirklich laut" es ist, kann da eigentlich auch niemand was zu sagen. Aber auch wenn es ein Billig-Netzteil von Bequiet ist, sollte es eigentlich nicht "wirklich" laut sein.

    Zitat Zitat von User2807 Beitrag anzeigen
    Was kann man da machen? Zählt das schon als Defekt?
    Wenn es also deiner Meinung nach "wirklich laut" ist dann reklamiere es (hoffentlich bist du noch innerhalb der 2 Jahre) und dann wirst du sehen, ob der Hersteller es als "defekt" ansieht.
    Vielleicht lernt ihr ja irgendwann mal für die wichtigen Teile im PC auch etwas mehr auszugeben...

    Edit: Eigentlich schade, dass sich Seydi nicht mehr gemeldet hat, was aus seinem Fall geworden ist.
    Gruß Mav
    Spoiler

  7. #7

    Standard

    Also erstmal danke für deine schnelle Antwort. Mir wurde zu einem Netzteil von bequiet geraten, weil diese recht leise sein sollten. Dabei wusste ich aber nichts von den Problemen und bis auf eine Bewertung, waren auch alle anderen positiv. Also vielleicht wirklich nur ein Montagagerät. 2 Jahre sind noch nicht rum, also werde ich mal sehen was ich jetzt mache.

  8. #8
    Colonel Avatar von Maverick64
    Registriert seit
    28.03.2008
    Ort
    3.Planet des Sol-Systems
    Beiträge
    11.080

    Standard

    Zitat Zitat von User2807 Beitrag anzeigen
    Mir wurde zu einem Netzteil von bequiet geraten, weil diese recht leise sein sollten.
    Würde ich durchaus auch tun, aber eben nicht zu einem "System Power" weil das eigentlich die Billig-Geräte von Bequiet für Systembuilder sind. Hättest du ein Straight Power oder Dark Power genommen, wären dir diese Probleme wahrscheinlich erspart geblieben (Montags-Geräte gibt es natürlich immer mal).
    Mach die Rekla und dann mal schauen, was dabei herauskommt...
    Gruß Mav
    Spoiler

  9. #9
    Staff Sergeant
    Registriert seit
    10.09.2019
    Ort
    NRW
    Beiträge
    216

    Standard

    Zitat Zitat von User2807 Beitrag anzeigen
    Also erstmal danke für deine schnelle Antwort. Mir wurde zu einem Netzteil von bequiet geraten, weil diese recht leise sein sollten. Dabei wusste ich aber nichts von den Problemen und bis auf eine Bewertung, waren auch alle anderen positiv. Also vielleicht wirklich nur ein Montagagerät. 2 Jahre sind noch nicht rum, also werde ich mal sehen was ich jetzt mache.
    BQ hat auf seiner Seite auch einen Support-Chat. Mir konnten die Mitarbeiter da bei 1 oder 2 Anliegen sehr gut helfen - ggf. da mal anfragen, ob das ein RMA-Grund ist und wie die das sehen.

  10. #10
    Gunnery Sergeant Avatar von spieluhr
    Registriert seit
    03.02.2016
    Ort
    Stadt der Seppel Abservierer
    Beiträge
    299

    Standard

    Auch die SystemPower NTs sollten nicht laut sein, da ist ja auch ein bQ Lüfter drin. Entweder Lagerschaden oder die interne Lüftersteuerung hat einen weg. Würde ich bei bQ über Ticket reklamieren.
    sig1udklg - Lüfter am Netzteil defekt?9267355950 - Lüfter am Netzteil defekt?sig28dk33 - Lüfter am Netzteil defekt?

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Lüfter(steuerung) vom Netzteil defekt?
    Von Muha im Forum Netzteile
    Antworten: 3
    Letzter Beitrag: 26.05.2020, 01:35
  2. netzteil an lüfter laufen sofort
    Von stoffel78 im Forum Netzteile
    Antworten: 23
    Letzter Beitrag: 22.01.2011, 16:22
  3. Netzteil defekt-Rücksendung Netzteil&Gehäuse???
    Von Hugo_Bhoss im Forum Reklamation
    Antworten: 1
    Letzter Beitrag: 15.04.2009, 12:48
  4. Silent Gehäuse + Lüfter und Netzteil
    Von Nick Verstehn im Forum Gehäuse
    Antworten: 24
    Letzter Beitrag: 06.03.2007, 05:28
  5. Lüfter defekt? Netzteil zu schwach?
    Von schefflor99 im Forum Luftkühlung
    Antworten: 21
    Letzter Beitrag: 12.02.2007, 17:24

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •