Ergebnis 1 bis 8 von 8

Thema: Defekt Vermutung beim Arbeitsspeicher oder Mainboard

  1. #1

    Standard Defekt Vermutung beim Arbeitsspeicher oder Mainboard

    Guten Abend,

    ich habe für meinen Bruder vor einiger Zeit PC Komponenten bestellt, welche letzten Samstag angekommen sind. Diesen habe ich dann auch zusammengebaut. Dieser ließ auch ohne Probleme. Windows ließ sich problemlos installieren, die Treiber für MB, Prozessor und Grafikkarte wurden alle erfolgreich. Habe zu test auch noch einmal ein Spiel angemacht (AC Unity), was auch flüssig und problemlos ließ. Alle war gut und mein Bruder war happy.

    PC:
    Mainb.: MSI b450 a Pro max
    GPU: XFX rx 5700 (Lüfter gingen nicht an beim Anmachen)
    CPU: Ryzen 5 3600
    Arbeitsspeicher: 16GB G.Skill RipJaws V schwarz DDR4-3200 DIMM CL16 Dual Kit
    SSD: 1000GB Crucial MX500 2.5" (6.4cm) SATA 6Gb/s 3D-NAND TLC (CT1000MX500SSD1)
    NT: 500 Watt be quiet! Pure Power 11 Non-Modular 80+ Gold
    Gehäuse: BitFenix Nova mit Sichtfenster Midi Tower ohne Netzteil schwarz

    Am nächsten Tag fing der PC dann aber an ständig neu zu starten. Er war manchmal in einer kleinen Neustartschleife bevor er bei Windows angekommen ist.
    Ich habe dann noch einmal alle anschlüsse kontrolliert und es dann noch einmal probiert. Leider war der PC dann endgültig in einen Neustartsloop. Bis Windows ist er gar nicht mehr gekommen.

    Ich habe danach zuerst die GPU getauscht und meine R9 280 reingetan, da ich es seltsam fand, dass die Ventilatoren der neuen sich beim Start nicht drehen. Mit meiner wurde jedoch das gleiche Verhalten wiederholt.

    Dann habe ich den PC ohne SSD gestartet. Dort bin ich bis ins Bios gekommen und konnte dort auch bleiben ohne Neustart. Deshalb habe ich einen Windowsfehler vermutet und wollte es neu installieren. Weil ich aber wegen der Loop nicht ins Bootmenu gekommen bin habe ich die SSD leer gemacht. Das hat auch keine Veränderung gebracht. Deshalb habe ich eine andere Karte genommen (Laptop HDD ohne Win). Gleiches Spiel.

    Bios update habe ich gemacht. Keine Verbesserung. Nur einen RAM Rigel benutzen hat auch keine Verbesserung gebracht. Der Speaker Test hat mir auch keine Hilfe getracht.

    Mir wurde dann MemTest geraten. Dort habe ich dann über 60 Fehler. Ich wollte am gleichen Tag dann noch einmal Test mit den einzelnen RAM Riegel in alle Slots machen, aber dann habe ich kein Bild mehr bekommen.

    Am nächsten Tag habe ich dann noch einmal ein anderes Netzteil benutzt (ein bequiet 450W). Da habe ich wieder ein Bild bekommen (aber nicht immer) und eine neue WIN Fehlermeldung mit Code 0x0000221 bekommen.

    Win ließ sich aber nicht installieren.

    Aber nun konnte ich die einzelnen Riegel und Slots testen. Mehrere Fehler sind jedesmal aufgetretten. Einmal wurde der Memtest abgebrochen, weil zu viele Fehler angetreten sind (über 10000). Bei einem Ram konnte ich die letzten beiden Slots nicht mehr testen, weil ich kein Bild mehr bekommen habe.

    Das ist der lange, aktuelle Stand.

    Was ich vermute ist das der Ram oder vielleicht das Mainboard defekt ist. Da das fehlerhafte Verhalten auch mit anderer GPU, NT und HDD aufgetreten ist würde ich das Problem nicht dort vermuten.

    Jetzt weiß ich nicht, was ich einschicken soll. Erstmal nur Ram oder beides.
    Ich hoffe ihr könnt mir hier helfen, denn mir gehen die Optionen aus.

    PS: das waren die default Rameinstellungen:
    2133 mhz
    Dram Volt.: 1224v

    Vielen Dank
    Angehängte Grafiken Angehängte Grafiken

  2. #2
    Mindfactory AG Avatar von MF_Reklamation2
    Registriert seit
    01.10.2007
    Ort
    WHV
    Beiträge
    4.057

    Standard

    Hi gabi318,

    gemäß deiner Beschreibung scheint etwas mit dem Arbeitsspeicher nicht in Ordnung zu sein.

    Die Ursache kann hier nun der RAM sein, das Mainboard oder die CPU.
    Du kannst uns diese drei Komponenten gerne einmal übersenden, damit wir die durchchecken und ggf. tauschen.
    Mit freundlichen Grüßen
    Ihr Mindfactory Reklamationsteam

    signaturbild - Defekt Vermutung beim Arbeitsspeicher oder Mainboard
    Mindfactory AG | Preußenstr. 14 a-c, 26388 Wilhelmshaven | Kontakt | Infocenter | Callback | Highlights

  3. #3
    Private
    Themenstarter

    Registriert seit
    16.01.2020
    Beiträge
    5

    Standard

    Hallo,

    alles klar. Werde ich machen. Danke sehr.

  4. #4
    Private
    Themenstarter

    Registriert seit
    16.01.2020
    Beiträge
    5

    Standard

    Guten Tag,

    das Paket wurde heute mit den drei Komponenten zur Post gebracht.

  5. #5
    Mindfactory AG Avatar von MF_Reklamation2
    Registriert seit
    01.10.2007
    Ort
    WHV
    Beiträge
    4.057

    Standard

    Hi gabi318,

    alles klar.
    Wir erwarten deine Rücksendung
    Mit freundlichen Grüßen
    Ihr Mindfactory Reklamationsteam

    signaturbild - Defekt Vermutung beim Arbeitsspeicher oder Mainboard
    Mindfactory AG | Preußenstr. 14 a-c, 26388 Wilhelmshaven | Kontakt | Infocenter | Callback | Highlights

  6. #6
    Private
    Themenstarter

    Registriert seit
    16.01.2020
    Beiträge
    5

    Standard

    Guten Tag,
    habe gerade gesehen, dass ich eine Lieferung der Teile bekommen werde. Ist schon bekannt was oder ob was nicht gestimmt hat?

    LG

  7. #7
    Mindfactory AG Avatar von MF_Reklamation2
    Registriert seit
    01.10.2007
    Ort
    WHV
    Beiträge
    4.057

    Standard

    Hi gabi318,

    unsere Prüfung hat ergeben, dass dein Prozessor kaputt ist.
    Diesen gibt es neu!

    Mainboard und Speicher kommt zurück.
    Mit freundlichen Grüßen
    Ihr Mindfactory Reklamationsteam

    signaturbild - Defekt Vermutung beim Arbeitsspeicher oder Mainboard
    Mindfactory AG | Preußenstr. 14 a-c, 26388 Wilhelmshaven | Kontakt | Infocenter | Callback | Highlights

  8. #8
    Private
    Themenstarter

    Registriert seit
    16.01.2020
    Beiträge
    5

    Standard

    Hallo,

    dann kann ja auch nicht viel Laufen . Vielen Dank für die Hilfe und Abwicklung.

    LG

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 17.12.2019, 17:38
  2. Antworten: 16
    Letzter Beitrag: 25.05.2018, 16:34
  3. Antworten: 5
    Letzter Beitrag: 28.01.2014, 13:09
  4. mainboard / arbeitsspeicher defekt / netzteil?
    Von matze-lala im Forum Reklamation
    Antworten: 1
    Letzter Beitrag: 28.04.2009, 13:07
  5. Mainboard oder RAM defekt? Oder doch was völlig anderes?
    Von jotun im Forum PC-Konfigurationen
    Antworten: 22
    Letzter Beitrag: 19.11.2006, 13:41

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •