Ergebnis 1 bis 8 von 8

Thema: Sehr lange Bootzeit durch 2. HDD

  1. #1

    Frage Sehr lange Bootzeit durch 2. HDD

    Hallo liebe Forum-User

    Ich habe mir vor wenigen Wochen ein neues PC-System zusammengestellt.
    Der PC besteht aus diese Komponenten (klick) sowie einer weiteren SSD.

    Nun habe ich das Problem, dass der PC eine extrem lange Bootzeit hat (> 2 Minuten). Erst hängt er ziemlich lange im POST, dann nochmal lange in Windows bevor der Login erscheint.
    Ich habe auch schon die "Ursache" gefunden: Die 2. HDD, also die 1000GB Seagate BarraCuda ST1000DM010.
    Das habe ich nur zufällig rausgefunden, weil ich auch ein "fiepen" aus dem HDD-Bereich gehört habe und wissen wollte, welche von beiden HDDs die Geräusche von sich gibt.
    Nachdem ich die besagte HDD vom System getrennt habe, hörte einerseits das "fiepen" auf, andererseits startete mein System plötzlich wieder in wenigen Sekunden.

    Ich habe auch schon versucht, die besagte HDD an die Anschlüsse der anderen HDD anzuschließen, führte aber zum gleichen Ergebnis.

    Habt ihr eine Idee, was das sein könnte bzw. wie man es beheben kann?
    Oder denkt ihr eher, dass die HDD beschädigt ist?

    Vielen Dank im Voraus!

    Gruß
    Kevin

  2. #2
    Colonel Avatar von Sascha
    Registriert seit
    26.05.2007
    Beiträge
    10.291

    Standard

    Moin,

    entweder da ist etwas drauf, was den Rechner "durcheinander" bringt oder die HDD stirbt langsam, was das Fiepen dir damit sagen möchte. An deiner Stelle würde ich die HDD einmal komplett platt machen inkl. sämtlicher Partitionen und falls das Problem dann immer noch nicht weg ist, würde ich die HDD entsorgen.

    Zum kompletten Leeren kannst du wie folgt vorgehen:

    Eingabeaufforderung als Admin starten
    diskpart
    list disk
    select disk X (X = Nummer der entsprechenden HDD)
    clean
    exit
    exit

  3. #3
    Master Gunnery Sergeant
    Registriert seit
    22.06.2016
    Beiträge
    1.568

    Standard

    Du kannst ja mal Crystal Disk Info nehmen und die SMART-Werte von der Platte hier zeigen.

    Hast du auf der anderen Seite Probleme dabei, auf die Daten der HDD zugreifen zu können?

  4. #4
    Staff Sergeant Avatar von Cr8
    Registriert seit
    07.12.2017
    Ort
    Baden-Württemberg
    Beiträge
    214

    Standard

    Hallo! Ich hatte genau das selbe Problem. Habe einen Zweit-PC zusammengestellt und die fiepende HDD in ein Einschubfach des Gehäuses gesteckt. Dort fiepte sie und Windows hat so langsam gestartet und laggte auch stark. Hatte es dann aufgegeben und sie draußen gelassen. Ein paar Tage später, baute ich dann das Mainboard in ein anderes Gehäuse ein und schloss die HDD nochmal normal am Mainboard an und alles war i.O.

    Ich glaube nicht, dass die HDD kaputt ist. Bei mir hat neu aufsetzten und Formatieren der Platten geholfen. Das alte Gehäuse schließe ich mal als Problem aus, da ich neben dem HDD-Einschub auch die anderen SATA-Steckplätze am Mainboard ausprobiert hatte.

  5. #5
    Private
    Themenstarter

    Registriert seit
    29.09.2015
    Beiträge
    22

    Standard

    Hallo,

    vielen Dank für die schnellen Antworten!

    Leider gibt es aber bei allen drei Vorschlägen das gleiche Problem:
    Egal, ob ich "diskpart" in der Eingabeaufforderung, CrystalDiskInfo oder die Windows Datenträgerverwaltung aufrufe: Es passiert nichts.

    Übrigens noch ein Hinweis: die Festplatte ist ganz neu, d.h. es sind noch keine Daten darauf enthalten.

    diskpart:
    Hier erscheint nur folgender Screen, weiter passiert nichts:
    2019-11-28 13_21_01-Window.png

    Datenträgerverwaltung:
    Das Fenster öffnet sich zwar, bleibt aber hier stehen:
    2019-11-28 13_25_10-Window.png

    Edit:
    Ich korrigiere, CrystalDiskInfo erschien nun doch nach langer Wartezeit. Für die besagte HDD wird aber folgendes angezeigt:
    2019-11-28 13_29_50-Window.jpg

    Außerdem ist mir gerade aufgefallen, dass die HDD nicht unter meinen Laufwerken angezeigt wird.
    Ich vermute, beim initialen Formatieren ging evtl. was schief.
    Angehängte Grafiken Angehängte Grafiken

  6. #6
    Staff Sergeant Avatar von Cr8
    Registriert seit
    07.12.2017
    Ort
    Baden-Württemberg
    Beiträge
    214

    Standard

    Vielleicht taucht bei der Datenträgerverwaltung auch etwas auf wenn du lange genug wartest. Normalerweise sollte da zumindest die Windows Platte zu sehen sein. Der Rest lässt sich dann bestimmt auch dort partitionieren und formatieren u.A auch die Problemplatte.
    Alle Platten werden aber im BIOS erkannt oder?

  7. #7
    Colonel Avatar von Sascha
    Registriert seit
    26.05.2007
    Beiträge
    10.291

    Standard

    Dann bin ich mir ziemlich sicher, dass die HDD einen Defekt hat. Alles deutet darauf hin.

  8. #8
    Master Gunnery Sergeant
    Registriert seit
    22.06.2016
    Beiträge
    1.568

    Standard

    Hast du evtl. einen anderen PC, wo du die anschliessen und testen kanst bzw. ein Adapter USB auf SATA?

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. PC braucht sehr lange um hoch zufahrentrotz sehr guter SSD
    Von bennisingh_1803 im Forum Festplatten, SSDs & Laufwerke
    Antworten: 18
    Letzter Beitrag: 17.01.2018, 14:24
  2. Lange LAdezeiten durch Festplatte ?
    Von Colossoss im Forum Festplatten, SSDs & Laufwerke
    Antworten: 17
    Letzter Beitrag: 18.07.2016, 11:38
  3. sehr lange Bearbeitungszeiten
    Von kaisho2405 im Forum Bestellungen
    Antworten: 1
    Letzter Beitrag: 07.01.2016, 09:34
  4. Telekom Braucht sehr lange
    Von ejanic im Forum Internet
    Antworten: 9
    Letzter Beitrag: 12.07.2007, 14:48
  5. BenQ FP71GX Lange Bootzeit?!
    Von *Dream of Hoops* im Forum Displays
    Antworten: 34
    Letzter Beitrag: 26.05.2006, 22:29

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •