Ergebnis 1 bis 11 von 11

Thema: Probleme beim Hochfahren und runter fahren des PCs

  1. #1
    Staff Sergeant
    Registriert seit
    21.01.2009
    Ort
    Rhein Main Gebiet
    Beiträge
    123

    Standard Probleme beim Hochfahren und runter fahren des PCs

    Hallo,
    ich habe seit einiger Zeit Probleme mit meinem PC. Ich hoffe ihr könnt mir helfen, die Ursache zu finden und zu beseitigen. Ansonsten läuft der PC einwandfrei ohne Probleme.

    Fehlerbeschreibung Hochfahren:
    Wenn ich den PC einschalte, dann gehen die Lüfter ein, alle LED Lämpchen gehen an und man hört die Festplatten etwas laufen, die beiden angeschlossene Monitore bleiben jedoch auf "kein Signal".
    Man sieht weder ein BIOS Startbildschirm sonst noch etwas.
    Wenn ich jetzt den Resetknopf betätige, dann fährt er sauber hoch, wie er es soll und man sieht am Anfang auch den BIOS Bildschirm.

    Bei einem Neustart des Systems tritt der Fehler nicht auf.

    Fehlerbeschreibung Runter fahren:
    Wenn ich in Windows auf "Herunterfahren" klicke, fährt Windows sauber runter. Der PC geht auch kompett aus. Ca. 2-3 Sekunden später geht der PC aber wieder, wie von Geisterhand, an und fährt wieder sauber hoch. Als wäre es ein Neustart des Systems. (Dieser Fehler tritt allerdings nur bei ca. 8 von 10 mal herunterfahren auf.

    Mein System:
    CPU: Intel Core i5 4670 4x 3.40GHz So.1150
    Mainboard: Gigabyte H87-HD3
    Ram: 2x 4GB (1x 4096MB) Corsair XMS3 Xtreme Performance DDR3-1600 DIMM
    Grafikkarte: 2048MB Gigabyte GeForce GTX 770 Windforce
    Festplatte: Samsung HD103U mit 1TB Speicher + 500GB WD Green WD5000AZRX + 128 GB SSD SanDisk
    Gehäuse: Cooler Master Midi Tower
    CPU Kühler: Alpenföhn Groß Clock´ner rev. C / Kühlleistung: zwischen 25 C und 47 C
    Netzteil: ATX 700 Watt be quiet! Straight Power 10-CM Modular 80+ Gold
    DVD-Brenner: HL-DT-ST DVD-RAM GH22NS30 ATA Device
    DVD-Laufwerk: TSSTcorp DVD-ROM SH-D163B ATA Device
    Betriebssystem: Windows 10 Prof.

    in den Windows System Protokollen steht folgendes:

    Code:
    Protokollname: System
    Quelle:        Microsoft-Windows-DistributedCOM
    Datum:         02.11.2019 15:18:15
    Ereignis-ID:   10016
    Aufgabenkategorie:Keine
    Ebene:         Warnung
    Schlüsselwörter:Klassisch
    Benutzer:      SYSTEM
    Computer:      Kevin-PC
    Beschreibung:
    Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "NT-AUTORITÄT\SYSTEM" (SID: S-1-5-18) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID 
    Windows.SecurityCenter.SecurityAppBroker
     und der APPID 
    Nicht verfügbar
     im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
        <EventID Qualifiers="0">10016</EventID>
        <Version>0</Version>
        <Level>3</Level>
        <Task>0</Task>
        <Opcode>0</Opcode>
        <Keywords>0x8080000000000000</Keywords>
        <TimeCreated SystemTime="2019-11-02T14:18:15.916463200Z" />
        <EventRecordID>14911</EventRecordID>
        <Correlation ActivityID="{6a73abe1-f8b8-4639-98ce-bb20a0034526}" />
        <Execution ProcessID="1060" ThreadID="1088" />
        <Channel>System</Channel>
        <Computer>Kevin-PC</Computer>
        <Security UserID="S-1-5-18" />
      </System>
      <EventData>
        <Data Name="param1">Anwendungsspezifisch</Data>
        <Data Name="param2">Lokal</Data>
        <Data Name="param3">Start</Data>
        <Data Name="param4">Windows.SecurityCenter.SecurityAppBroker</Data>
        <Data Name="param5">Nicht verfügbar</Data>
        <Data Name="param6">NT-AUTORITÄT</Data>
        <Data Name="param7">SYSTEM</Data>
        <Data Name="param8">S-1-5-18</Data>
        <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
        <Data Name="param10">Nicht verfügbar</Data>
        <Data Name="param11">Nicht verfügbar</Data>
      </EventData>
    </Event>
    
    Protokollname: System
    Quelle:        Microsoft-Windows-DistributedCOM
    Datum:         02.11.2019 15:18:15
    Ereignis-ID:   10016
    Aufgabenkategorie:Keine
    Ebene:         Warnung
    Schlüsselwörter:Klassisch
    Benutzer:      SYSTEM
    Computer:      Kevin-PC
    Beschreibung:
    Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "NT-AUTORITÄT\SYSTEM" (SID: S-1-5-18) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID 
    Windows.SecurityCenter.WscBrokerManager
     und der APPID 
    Nicht verfügbar
     im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
        <EventID Qualifiers="0">10016</EventID>
        <Version>0</Version>
        <Level>3</Level>
        <Task>0</Task>
        <Opcode>0</Opcode>
        <Keywords>0x8080000000000000</Keywords>
        <TimeCreated SystemTime="2019-11-02T14:18:15.900838900Z" />
        <EventRecordID>14910</EventRecordID>
        <Correlation ActivityID="{9d784cf8-ebef-4894-9af2-711e7d433c8f}" />
        <Execution ProcessID="1060" ThreadID="1180" />
        <Channel>System</Channel>
        <Computer>Kevin-PC</Computer>
        <Security UserID="S-1-5-18" />
      </System>
      <EventData>
        <Data Name="param1">Anwendungsspezifisch</Data>
        <Data Name="param2">Lokal</Data>
        <Data Name="param3">Start</Data>
        <Data Name="param4">Windows.SecurityCenter.WscBrokerManager</Data>
        <Data Name="param5">Nicht verfügbar</Data>
        <Data Name="param6">NT-AUTORITÄT</Data>
        <Data Name="param7">SYSTEM</Data>
        <Data Name="param8">S-1-5-18</Data>
        <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
        <Data Name="param10">Nicht verfügbar</Data>
        <Data Name="param11">Nicht verfügbar</Data>
      </EventData>
    </Event>
    
    Protokollname: System
    Quelle:        Microsoft-Windows-DistributedCOM
    Datum:         02.11.2019 15:16:42
    Ereignis-ID:   10016
    Aufgabenkategorie:Keine
    Ebene:         Warnung
    Schlüsselwörter:Klassisch
    Benutzer:      KEVIN-PC\regis
    Computer:      Kevin-PC
    Beschreibung:
    Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "KEVIN-PC\regis" (SID: S-1-5-21-2554563732-598531302-1234739867-1001) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Aktivierung" für die COM-Serveranwendung mit der CLSID 
    {2593F8B9-4EAF-457C-B68A-50F6B8EA6B54}
     und der APPID 
    {15C20B67-12E7-4BB6-92BB-7AFF07997402}
     im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
        <EventID Qualifiers="0">10016</EventID>
        <Version>0</Version>
        <Level>3</Level>
        <Task>0</Task>
        <Opcode>0</Opcode>
        <Keywords>0x8080000000000000</Keywords>
        <TimeCreated SystemTime="2019-11-02T14:16:42.676589600Z" />
        <EventRecordID>14909</EventRecordID>
        <Correlation ActivityID="{1424f6e6-44ed-4bfd-b84a-59c18a34a787}" />
        <Execution ProcessID="1060" ThreadID="12108" />
        <Channel>System</Channel>
        <Computer>Kevin-PC</Computer>
        <Security UserID="S-1-5-21-2554563732-598531302-1234739867-1001" />
      </System>
      <EventData>
        <Data Name="param1">Anwendungsspezifisch</Data>
        <Data Name="param2">Lokal</Data>
        <Data Name="param3">Aktivierung</Data>
        <Data Name="param4">{2593F8B9-4EAF-457C-B68A-50F6B8EA6B54}</Data>
        <Data Name="param5">{15C20B67-12E7-4BB6-92BB-7AFF07997402}</Data>
        <Data Name="param6">KEVIN-PC</Data>
        <Data Name="param7">regis</Data>
        <Data Name="param8">S-1-5-21-2554563732-598531302-1234739867-1001</Data>
        <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
        <Data Name="param10">Nicht verfügbar</Data>
        <Data Name="param11">Nicht verfügbar</Data>
      </EventData>
    </Event>
    
    Protokollname: System
    Quelle:        Microsoft-Windows-DistributedCOM
    Datum:         02.11.2019 15:16:36
    Ereignis-ID:   10016
    Aufgabenkategorie:Keine
    Ebene:         Warnung
    Schlüsselwörter:Klassisch
    Benutzer:      KEVIN-PC\regis
    Computer:      Kevin-PC
    Beschreibung:
    Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "KEVIN-PC\regis" (SID: S-1-5-21-2554563732-598531302-1234739867-1001) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID 
    Windows.SecurityCenter.WscCloudBackupProvider
     und der APPID 
    Nicht verfügbar
     im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
        <EventID Qualifiers="0">10016</EventID>
        <Version>0</Version>
        <Level>3</Level>
        <Task>0</Task>
        <Opcode>0</Opcode>
        <Keywords>0x8080000000000000</Keywords>
        <TimeCreated SystemTime="2019-11-02T14:16:36.741139400Z" />
        <EventRecordID>14908</EventRecordID>
        <Correlation ActivityID="{8cfa560c-9074-411a-95f4-2f3e804090bb}" />
        <Execution ProcessID="1060" ThreadID="12108" />
        <Channel>System</Channel>
        <Computer>Kevin-PC</Computer>
        <Security UserID="S-1-5-21-2554563732-598531302-1234739867-1001" />
      </System>
      <EventData>
        <Data Name="param1">Anwendungsspezifisch</Data>
        <Data Name="param2">Lokal</Data>
        <Data Name="param3">Start</Data>
        <Data Name="param4">Windows.SecurityCenter.WscCloudBackupProvider</Data>
        <Data Name="param5">Nicht verfügbar</Data>
        <Data Name="param6">KEVIN-PC</Data>
        <Data Name="param7">regis</Data>
        <Data Name="param8">S-1-5-21-2554563732-598531302-1234739867-1001</Data>
        <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
        <Data Name="param10">Nicht verfügbar</Data>
        <Data Name="param11">Nicht verfügbar</Data>
      </EventData>
    </Event>
    
    Protokollname: System
    Quelle:        Microsoft-Windows-DistributedCOM
    Datum:         02.11.2019 15:16:36
    Ereignis-ID:   10016
    Aufgabenkategorie:Keine
    Ebene:         Warnung
    Schlüsselwörter:Klassisch
    Benutzer:      KEVIN-PC\regis
    Computer:      Kevin-PC
    Beschreibung:
    Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "KEVIN-PC\regis" (SID: S-1-5-21-2554563732-598531302-1234739867-1001) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID 
    Windows.SecurityCenter.WscCloudBackupProvider
     und der APPID 
    Nicht verfügbar
     im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
        <EventID Qualifiers="0">10016</EventID>
        <Version>0</Version>
        <Level>3</Level>
        <Task>0</Task>
        <Opcode>0</Opcode>
        <Keywords>0x8080000000000000</Keywords>
        <TimeCreated SystemTime="2019-11-02T14:16:36.131807200Z" />
        <EventRecordID>14907</EventRecordID>
        <Correlation ActivityID="{48b6ea63-549f-4f55-9ced-3fe3ee43ad93}" />
        <Execution ProcessID="1060" ThreadID="1336" />
        <Channel>System</Channel>
        <Computer>Kevin-PC</Computer>
        <Security UserID="S-1-5-21-2554563732-598531302-1234739867-1001" />
      </System>
      <EventData>
        <Data Name="param1">Anwendungsspezifisch</Data>
        <Data Name="param2">Lokal</Data>
        <Data Name="param3">Start</Data>
        <Data Name="param4">Windows.SecurityCenter.WscCloudBackupProvider</Data>
        <Data Name="param5">Nicht verfügbar</Data>
        <Data Name="param6">KEVIN-PC</Data>
        <Data Name="param7">regis</Data>
        <Data Name="param8">S-1-5-21-2554563732-598531302-1234739867-1001</Data>
        <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
        <Data Name="param10">Nicht verfügbar</Data>
        <Data Name="param11">Nicht verfügbar</Data>
      </EventData>
    </Event>
    
    Protokollname: System
    Quelle:        Microsoft-Windows-DistributedCOM
    Datum:         02.11.2019 15:16:25
    Ereignis-ID:   10016
    Aufgabenkategorie:Keine
    Ebene:         Warnung
    Schlüsselwörter:Klassisch
    Benutzer:      KEVIN-PC\regis
    Computer:      Kevin-PC
    Beschreibung:
    Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "KEVIN-PC\regis" (SID: S-1-5-21-2554563732-598531302-1234739867-1001) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID 
    Windows.SecurityCenter.WscCloudBackupProvider
     und der APPID 
    Nicht verfügbar
     im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
        <EventID Qualifiers="0">10016</EventID>
        <Version>0</Version>
        <Level>3</Level>
        <Task>0</Task>
        <Opcode>0</Opcode>
        <Keywords>0x8080000000000000</Keywords>
        <TimeCreated SystemTime="2019-11-02T14:16:25.278963500Z" />
        <EventRecordID>14906</EventRecordID>
        <Correlation ActivityID="{ae8ce194-4838-43ed-912f-d7ac5f8264dd}" />
        <Execution ProcessID="1060" ThreadID="12240" />
        <Channel>System</Channel>
        <Computer>Kevin-PC</Computer>
        <Security UserID="S-1-5-21-2554563732-598531302-1234739867-1001" />
      </System>
      <EventData>
        <Data Name="param1">Anwendungsspezifisch</Data>
        <Data Name="param2">Lokal</Data>
        <Data Name="param3">Start</Data>
        <Data Name="param4">Windows.SecurityCenter.WscCloudBackupProvider</Data>
        <Data Name="param5">Nicht verfügbar</Data>
        <Data Name="param6">KEVIN-PC</Data>
        <Data Name="param7">regis</Data>
        <Data Name="param8">S-1-5-21-2554563732-598531302-1234739867-1001</Data>
        <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
        <Data Name="param10">Nicht verfügbar</Data>
        <Data Name="param11">Nicht verfügbar</Data>
      </EventData>
    </Event>
    
    Protokollname: System
    Quelle:        Microsoft-Windows-DistributedCOM
    Datum:         02.11.2019 15:16:25
    Ereignis-ID:   10016
    Aufgabenkategorie:Keine
    Ebene:         Warnung
    Schlüsselwörter:Klassisch
    Benutzer:      KEVIN-PC\regis
    Computer:      Kevin-PC
    Beschreibung:
    Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "KEVIN-PC\regis" (SID: S-1-5-21-2554563732-598531302-1234739867-1001) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID 
    Windows.SecurityCenter.WscCloudBackupProvider
     und der APPID 
    Nicht verfügbar
     im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
        <EventID Qualifiers="0">10016</EventID>
        <Version>0</Version>
        <Level>3</Level>
        <Task>0</Task>
        <Opcode>0</Opcode>
        <Keywords>0x8080000000000000</Keywords>
        <TimeCreated SystemTime="2019-11-02T14:16:25.085967600Z" />
        <EventRecordID>14905</EventRecordID>
        <Correlation ActivityID="{45f4ad56-7563-4ca2-b2e2-9385e57c5e4e}" />
        <Execution ProcessID="1060" ThreadID="1100" />
        <Channel>System</Channel>
        <Computer>Kevin-PC</Computer>
        <Security UserID="S-1-5-21-2554563732-598531302-1234739867-1001" />
      </System>
      <EventData>
        <Data Name="param1">Anwendungsspezifisch</Data>
        <Data Name="param2">Lokal</Data>
        <Data Name="param3">Start</Data>
        <Data Name="param4">Windows.SecurityCenter.WscCloudBackupProvider</Data>
        <Data Name="param5">Nicht verfügbar</Data>
        <Data Name="param6">KEVIN-PC</Data>
        <Data Name="param7">regis</Data>
        <Data Name="param8">S-1-5-21-2554563732-598531302-1234739867-1001</Data>
        <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
        <Data Name="param10">Nicht verfügbar</Data>
        <Data Name="param11">Nicht verfügbar</Data>
      </EventData>
    </Event>
    
    Protokollname: System
    Quelle:        Microsoft-Windows-DistributedCOM
    Datum:         02.11.2019 15:16:24
    Ereignis-ID:   10016
    Aufgabenkategorie:Keine
    Ebene:         Warnung
    Schlüsselwörter:Klassisch
    Benutzer:      KEVIN-PC\regis
    Computer:      Kevin-PC
    Beschreibung:
    Durch die Berechtigungseinstellungen für "Anwendungsspezifisch" wird dem Benutzer "KEVIN-PC\regis" (SID: S-1-5-21-2554563732-598531302-1234739867-1001) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Start" für die COM-Serveranwendung mit der CLSID 
    Windows.SecurityCenter.WscCloudBackupProvider
     und der APPID 
    Nicht verfügbar
     im Anwendungscontainer "Nicht verfügbar" (SID: Nicht verfügbar) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
        <EventID Qualifiers="0">10016</EventID>
        <Version>0</Version>
        <Level>3</Level>
        <Task>0</Task>
        <Opcode>0</Opcode>
        <Keywords>0x8080000000000000</Keywords>
        <TimeCreated SystemTime="2019-11-02T14:16:24.726338800Z" />
        <EventRecordID>14904</EventRecordID>
        <Correlation ActivityID="{40265432-ecf8-4ef6-aa2a-8f2fb62675c4}" />
        <Execution ProcessID="1060" ThreadID="1180" />
        <Channel>System</Channel>
        <Computer>Kevin-PC</Computer>
        <Security UserID="S-1-5-21-2554563732-598531302-1234739867-1001" />
      </System>
      <EventData>
        <Data Name="param1">Anwendungsspezifisch</Data>
        <Data Name="param2">Lokal</Data>
        <Data Name="param3">Start</Data>
        <Data Name="param4">Windows.SecurityCenter.WscCloudBackupProvider</Data>
        <Data Name="param5">Nicht verfügbar</Data>
        <Data Name="param6">KEVIN-PC</Data>
        <Data Name="param7">regis</Data>
        <Data Name="param8">S-1-5-21-2554563732-598531302-1234739867-1001</Data>
        <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
        <Data Name="param10">Nicht verfügbar</Data>
        <Data Name="param11">Nicht verfügbar</Data>
      </EventData>
    </Event>
    
    Protokollname: System
    Quelle:        Microsoft-Windows-DistributedCOM
    Datum:         02.11.2019 15:16:09
    Ereignis-ID:   10016
    Aufgabenkategorie:Keine
    Ebene:         Warnung
    Schlüsselwörter:Klassisch
    Benutzer:      KEVIN-PC\regis
    Computer:      Kevin-PC
    Beschreibung:
    Durch die Berechtigungseinstellungen für "Computerstandard" wird dem Benutzer "KEVIN-PC\regis" (SID: S-1-5-21-2554563732-598531302-1234739867-1001) unter der Adresse "LocalHost (unter Verwendung von LRPC)" keine Berechtigung vom Typ "Lokal Aktivierung" für die COM-Serveranwendung mit der CLSID 
    {C2F03A33-21F5-47FA-B4BB-156362A2F239}
     und der APPID 
    {316CDED5-E4AE-4B15-9113-7055D84DCC97}
     im Anwendungscontainer "Microsoft.Windows.ShellExperienceHost_10.0.18362.387_neutral_neutral_cw5n1h2txyewy" (SID: S-1-15-2-155514346-2573954481-755741238-1654018636-1233331829-3075935687-2861478708) gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungstool für Komponentendienste geändert werden.
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
        <EventID Qualifiers="0">10016</EventID>
        <Version>0</Version>
        <Level>3</Level>
        <Task>0</Task>
        <Opcode>0</Opcode>
        <Keywords>0x8080000000000000</Keywords>
        <TimeCreated SystemTime="2019-11-02T14:16:09.306779100Z" />
        <EventRecordID>14895</EventRecordID>
        <Correlation ActivityID="{69246a0a-a9ea-4040-922c-206a87c0d737}" />
        <Execution ProcessID="1060" ThreadID="1752" />
        <Channel>System</Channel>
        <Computer>Kevin-PC</Computer>
        <Security UserID="S-1-5-21-2554563732-598531302-1234739867-1001" />
      </System>
      <EventData>
        <Data Name="param1">Computerstandard</Data>
        <Data Name="param2">Lokal</Data>
        <Data Name="param3">Aktivierung</Data>
        <Data Name="param4">{C2F03A33-21F5-47FA-B4BB-156362A2F239}</Data>
        <Data Name="param5">{316CDED5-E4AE-4B15-9113-7055D84DCC97}</Data>
        <Data Name="param6">KEVIN-PC</Data>
        <Data Name="param7">regis</Data>
        <Data Name="param8">S-1-5-21-2554563732-598531302-1234739867-1001</Data>
        <Data Name="param9">LocalHost (unter Verwendung von LRPC)</Data>
        <Data Name="param10">Microsoft.Windows.ShellExperienceHost_10.0.18362.387_neutral_neutral_cw5n1h2txyewy</Data>
        <Data Name="param11">S-1-15-2-155514346-2573954481-755741238-1654018636-1233331829-3075935687-2861478708</Data>
      </EventData>
    </Event>
    
    Protokollname: System
    Quelle:        Service Control Manager
    Datum:         02.11.2019 15:15:58
    Ereignis-ID:   7023
    Aufgabenkategorie:Keine
    Ebene:         Fehler
    Schlüsselwörter:Klassisch
    Benutzer:      Nicht zutreffend
    Computer:      Kevin-PC
    Beschreibung:
    Der Dienst "UALDS" wurde mit folgendem Fehler beendet: 
    Unzulässige Funktion.
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Service Control Manager" Guid="{555908d1-a6d7-4695-8e1e-26931d2012f4}" EventSourceName="Service Control Manager" />
        <EventID Qualifiers="49152">7023</EventID>
        <Version>0</Version>
        <Level>2</Level>
        <Task>0</Task>
        <Opcode>0</Opcode>
        <Keywords>0x8080000000000000</Keywords>
        <TimeCreated SystemTime="2019-11-02T14:15:58.500660500Z" />
        <EventRecordID>14892</EventRecordID>
        <Correlation />
        <Execution ProcessID="800" ThreadID="1348" />
        <Channel>System</Channel>
        <Computer>Kevin-PC</Computer>
        <Security />
      </System>
      <EventData>
        <Data Name="param1">UALDS</Data>
        <Data Name="param2">%%1</Data>
        <Binary>550041004C00440053000000</Binary>
      </EventData>
    </Event>
    
    Protokollname: System
    Quelle:        Microsoft-Windows-Kernel-PnP
    Datum:         02.11.2019 15:15:46
    Ereignis-ID:   219
    Aufgabenkategorie:(212)
    Ebene:         Warnung
    Schlüsselwörter:
    Benutzer:      SYSTEM
    Computer:      Kevin-PC
    Beschreibung:
    Fehler beim Laden des Treibers \Driver\WudfRd für das Gerät ROOT\WPD\0000.
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-Kernel-PnP" Guid="{9c205a39-1250-487d-abd7-e831c6290539}" />
        <EventID>219</EventID>
        <Version>0</Version>
        <Level>3</Level>
        <Task>212</Task>
        <Opcode>0</Opcode>
        <Keywords>0x8000000000000000</Keywords>
        <TimeCreated SystemTime="2019-11-02T14:15:46.497139700Z" />
        <EventRecordID>14866</EventRecordID>
        <Correlation />
        <Execution ProcessID="4" ThreadID="272" />
        <Channel>System</Channel>
        <Computer>Kevin-PC</Computer>
        <Security UserID="S-1-5-18" />
      </System>
      <EventData>
        <Data Name="DriverNameLength">13</Data>
        <Data Name="DriverName">ROOT\WPD\0000</Data>
        <Data Name="Status">3221226341</Data>
        <Data Name="FailureNameLength">14</Data>
        <Data Name="FailureName">\Driver\WudfRd</Data>
        <Data Name="Version">0</Data>
      </EventData>
    </Event>
    Geändert von fantom8 (02.11.2019 um 16:48 Uhr)
    Mein System:
    CPU: Intel Core i5 4670 4x 3.40GHz So.1150
    Mainboard: Gigabyte H87-HD3
    Ram: 2x 4GB (1x 4096MB) Corsair XMS3 Xtreme Performance DDR3-1600 DIMM
    Grafikkarte: 2048MB Gigabyte GeForce GTX 770 Windforce
    Festplatte: Samsung HD103U mit 1TB Speicher + 500GB WD Green WD5000AZRX + 128 GB SSD SanDisk
    Gehäuse: Cooler Master Midi Tower
    CPU Kühler: Alpenföhn Groß Clock´ner rev. C / Kühlleistung: zwischen 25 C und 47 C
    Netzteil: ATX 700 Watt be quiet! Straight Power 10-CM Modular 80+ Gold
    DVD-Brenner: HL-DT-ST DVD-RAM GH22NS30 ATA Device
    DVD-Laufwerk: TSSTcorp DVD-ROM SH-D163B ATA Device

  2. #2
    Staff Sergeant Avatar von Cornspies
    Registriert seit
    14.03.2019
    Beiträge
    146

    Standard

    Seit wann tritt dieser Fehler auf? War das nach einem Update oder nach einer Hardwareänderung, evtl. auch nach dem installieren eines Porgramms oder einem Eingriff in die Registry?

    Nur mal als Frage: Nutzt du ein extra AV Programm?
    Specs:
    Ryzen 5 3600
    Rx 580
    32GB RAM
    256gb M.2 SSD
    2TB HDD
    Win10 Pro

  3. #3
    Staff Sergeant
    Themenstarter

    Registriert seit
    21.01.2009
    Ort
    Rhein Main Gebiet
    Beiträge
    123

    Standard

    Zitat Zitat von Cornspies Beitrag anzeigen
    Seit wann tritt dieser Fehler auf? War das nach einem Update oder nach einer Hardwareänderung, evtl. auch nach dem installieren eines Porgramms oder einem Eingriff in die Registry?

    Nur mal als Frage: Nutzt du ein extra AV Programm?
    Der Fehler ist jetzt seit einigen Monaten vorhanden. Habe mich aber bis dato nicht drum gekümmert, da ich den PC die letzten Monate kaum benutzt habe. Jetzt brauche ich ihn aber wegen Homeoffice und da wäre es schön, wenn er ordentlich funktioniert.
    Der Fehler trat einfach so auf. Vielleicht ein Windows Update, aber das kann ich jetzt nicht sagen, ob davor ein Update gefahren wurde. Hardware wurde aber nicht geändert und auch keine Programme die letzen Monate installiert.

    Ich nutze Avira Anti Virus.
    Mein System:
    CPU: Intel Core i5 4670 4x 3.40GHz So.1150
    Mainboard: Gigabyte H87-HD3
    Ram: 2x 4GB (1x 4096MB) Corsair XMS3 Xtreme Performance DDR3-1600 DIMM
    Grafikkarte: 2048MB Gigabyte GeForce GTX 770 Windforce
    Festplatte: Samsung HD103U mit 1TB Speicher + 500GB WD Green WD5000AZRX + 128 GB SSD SanDisk
    Gehäuse: Cooler Master Midi Tower
    CPU Kühler: Alpenföhn Groß Clock´ner rev. C / Kühlleistung: zwischen 25 C und 47 C
    Netzteil: ATX 700 Watt be quiet! Straight Power 10-CM Modular 80+ Gold
    DVD-Brenner: HL-DT-ST DVD-RAM GH22NS30 ATA Device
    DVD-Laufwerk: TSSTcorp DVD-ROM SH-D163B ATA Device

  4. #4
    Staff Sergeant Avatar von Cornspies
    Registriert seit
    14.03.2019
    Beiträge
    146

    Standard

    Gut, denn dann hilft der Log schonmal nicht weiter, weil das meiste dort drin einfach nur beschreibt, dass WinDefender blockiert wurde. Das ist aber ganz normal wenn man ein zweites AV installiert hat.

    Da hier alle möglichen Fehler vorliegen könnten, müssen wir alles durchprobieren was geht:

    1. Ist am PC ein Stick oder USB Hub eingesteckt? Wenn ja, dann ohne probieren.
    2. Hast du eine Steckerleiste da? Dann würde ich einmal probieren den PC nach dem herunterfahren vom Strom zu trennen und dann wieder einzustecken. Geht er wieder an?
    3. BIOS resetten
    4. Jeglichen Autostart im Taskmanager deaktivieren. Vielleicht funken dort irgendwelche Programme zwischen.
    5. Wenn irgendein Fehler in der Registry oder an den Windows Systemdateien vorliegt oder das vorherige nicht geholfen hat --> reset
    6. Wenn der Windows reset nicht geholfen hat, würde ich beim NT und den Festplatten nach einem Hardwaredefkt suchen.
    Specs:
    Ryzen 5 3600
    Rx 580
    32GB RAM
    256gb M.2 SSD
    2TB HDD
    Win10 Pro

  5. #5
    Staff Sergeant
    Themenstarter

    Registriert seit
    21.01.2009
    Ort
    Rhein Main Gebiet
    Beiträge
    123

    Standard

    Zitat Zitat von Cornspies Beitrag anzeigen
    Gut, denn dann hilft der Log schonmal nicht weiter, weil das meiste dort drin einfach nur beschreibt, dass WinDefender blockiert wurde. Das ist aber ganz normal wenn man ein zweites AV installiert hat.

    Da hier alle möglichen Fehler vorliegen könnten, müssen wir alles durchprobieren was geht:

    1. Ist am PC ein Stick oder USB Hub eingesteckt? Wenn ja, dann ohne probieren.
    2. Hast du eine Steckerleiste da? Dann würde ich einmal probieren den PC nach dem herunterfahren vom Strom zu trennen und dann wieder einzustecken. Geht er wieder an?
    3. BIOS resetten
    4. Jeglichen Autostart im Taskmanager deaktivieren. Vielleicht funken dort irgendwelche Programme zwischen.
    5. Wenn irgendein Fehler in der Registry oder an den Windows Systemdateien vorliegt oder das vorherige nicht geholfen hat --> reset
    6. Wenn der Windows reset nicht geholfen hat, würde ich beim NT und den Festplatten nach einem Hardwaredefkt suchen.
    Irgendwie ist es wie verhext. Ich habe Punkt 1 und 2 sowie 4 Probiert. Aber bis dato tritt kein Fehler mehr auf. Also auch nicht, wenn ich wieder den Ausgangszustand herstelle. Kann es vielleicht sein, dass es mit am "Kaltstart" des PCs hängt oder so?
    wobei beim Herunterfahren ist er ja immer "warm".

    Punkt 5 habe ich im übrigen nicht verstanden. Wie finde ich heraus ob ein Registryfehler vorliegt, bzw. wie resette ich die Registry?
    Mein System:
    CPU: Intel Core i5 4670 4x 3.40GHz So.1150
    Mainboard: Gigabyte H87-HD3
    Ram: 2x 4GB (1x 4096MB) Corsair XMS3 Xtreme Performance DDR3-1600 DIMM
    Grafikkarte: 2048MB Gigabyte GeForce GTX 770 Windforce
    Festplatte: Samsung HD103U mit 1TB Speicher + 500GB WD Green WD5000AZRX + 128 GB SSD SanDisk
    Gehäuse: Cooler Master Midi Tower
    CPU Kühler: Alpenföhn Groß Clock´ner rev. C / Kühlleistung: zwischen 25 C und 47 C
    Netzteil: ATX 700 Watt be quiet! Straight Power 10-CM Modular 80+ Gold
    DVD-Brenner: HL-DT-ST DVD-RAM GH22NS30 ATA Device
    DVD-Laufwerk: TSSTcorp DVD-ROM SH-D163B ATA Device

  6. #6
    Staff Sergeant
    Themenstarter

    Registriert seit
    21.01.2009
    Ort
    Rhein Main Gebiet
    Beiträge
    123

    Standard

    So ich habe jetzt das Ganze nochmal genauer Beobachtet.
    Gestern trat der Fehler nur gestern früh auf, dann nicht mehr.
    (Sowohl beim Hoch-, als auch beim Runterfahren)

    Heute früh war jetzt wieder der Fehler aufgetreten, dass er nicht hoch gefahren ist. Ich habe ihn nach dem Hochfahren gleich wieder Herunter gefahren und dann ist er wieder nicht aus geblieben.

    Außerdem habe ich eben ein "neuen" Fehler beobachtet. Alle USB Laufwerke wurden von Strom getrennt bzw. haben sich neu mit dem PC verbunden. Waren ca. 2 Sekunden nicht bedienbar.
    Das betrifft Maus, Tastatur, usw.
    Mein System:
    CPU: Intel Core i5 4670 4x 3.40GHz So.1150
    Mainboard: Gigabyte H87-HD3
    Ram: 2x 4GB (1x 4096MB) Corsair XMS3 Xtreme Performance DDR3-1600 DIMM
    Grafikkarte: 2048MB Gigabyte GeForce GTX 770 Windforce
    Festplatte: Samsung HD103U mit 1TB Speicher + 500GB WD Green WD5000AZRX + 128 GB SSD SanDisk
    Gehäuse: Cooler Master Midi Tower
    CPU Kühler: Alpenföhn Groß Clock´ner rev. C / Kühlleistung: zwischen 25 C und 47 C
    Netzteil: ATX 700 Watt be quiet! Straight Power 10-CM Modular 80+ Gold
    DVD-Brenner: HL-DT-ST DVD-RAM GH22NS30 ATA Device
    DVD-Laufwerk: TSSTcorp DVD-ROM SH-D163B ATA Device

  7. #7
    Staff Sergeant
    Themenstarter

    Registriert seit
    21.01.2009
    Ort
    Rhein Main Gebiet
    Beiträge
    123

    Standard

    Update:
    Ich war jetzt mal 2 Stunden außer Haus. PC war in dieser Zeit abgeschaltet.
    Nach dem wieder Einschalten, trat der Fehler nicht auf.

    wirklich sehr verhext. Ich hab das Gefühl, dass der Fehler nur auftritt, wenn er längerer Zeit aus war bzw. nicht lange genug eingeschalten.
    Kann das sein?
    Mein System:
    CPU: Intel Core i5 4670 4x 3.40GHz So.1150
    Mainboard: Gigabyte H87-HD3
    Ram: 2x 4GB (1x 4096MB) Corsair XMS3 Xtreme Performance DDR3-1600 DIMM
    Grafikkarte: 2048MB Gigabyte GeForce GTX 770 Windforce
    Festplatte: Samsung HD103U mit 1TB Speicher + 500GB WD Green WD5000AZRX + 128 GB SSD SanDisk
    Gehäuse: Cooler Master Midi Tower
    CPU Kühler: Alpenföhn Groß Clock´ner rev. C / Kühlleistung: zwischen 25 C und 47 C
    Netzteil: ATX 700 Watt be quiet! Straight Power 10-CM Modular 80+ Gold
    DVD-Brenner: HL-DT-ST DVD-RAM GH22NS30 ATA Device
    DVD-Laufwerk: TSSTcorp DVD-ROM SH-D163B ATA Device

  8. #8
    Staff Sergeant Avatar von Cornspies
    Registriert seit
    14.03.2019
    Beiträge
    146

    Standard

    wirklich sehr verhext. Ich hab das Gefühl, dass der Fehler nur auftritt, wenn er längerer Zeit aus war bzw. nicht lange genug eingeschalten.
    Ja das kann vorkommen. Liegt dann am Mainboard. Entweder BIOS Fehler oder die Mainboardbatterie ist langsam am Ende. Evtl. die mal austauschen. Habe mit meinem Mainboard bei Kaltstarts auch Probleme, liegt aber am BIOS und da bin ich auch nicht der einzige.

    EDIT: Das NT könnte natürlich auch das Problem sein, bei diesem Modell schließe ich das aber aus.
    EDIT2: Um die Registry zu resetten musst du Windows neuinstallieren, denke aber eher, dass das hier Hardwareseitig Probleme gibt und nicht bei Windows. Evtl. könnte ein BIOS Update helfen, falls du nicht schon das neuste installiert hast.
    Specs:
    Ryzen 5 3600
    Rx 580
    32GB RAM
    256gb M.2 SSD
    2TB HDD
    Win10 Pro

  9. #9
    Staff Sergeant
    Themenstarter

    Registriert seit
    21.01.2009
    Ort
    Rhein Main Gebiet
    Beiträge
    123

    Standard

    Ich habe jetzt mal das BIOS geupdatet.
    zumindest ist es nicht schlechter geworden xD

    Fehler trat bisher nicht auf. Ich beobachte das mal weiter.

    Neu Installieren von Windows will ich eigentlich ungern machen.
    Mein System:
    CPU: Intel Core i5 4670 4x 3.40GHz So.1150
    Mainboard: Gigabyte H87-HD3
    Ram: 2x 4GB (1x 4096MB) Corsair XMS3 Xtreme Performance DDR3-1600 DIMM
    Grafikkarte: 2048MB Gigabyte GeForce GTX 770 Windforce
    Festplatte: Samsung HD103U mit 1TB Speicher + 500GB WD Green WD5000AZRX + 128 GB SSD SanDisk
    Gehäuse: Cooler Master Midi Tower
    CPU Kühler: Alpenföhn Groß Clock´ner rev. C / Kühlleistung: zwischen 25 C und 47 C
    Netzteil: ATX 700 Watt be quiet! Straight Power 10-CM Modular 80+ Gold
    DVD-Brenner: HL-DT-ST DVD-RAM GH22NS30 ATA Device
    DVD-Laufwerk: TSSTcorp DVD-ROM SH-D163B ATA Device

  10. #10
    Staff Sergeant
    Registriert seit
    07.12.2017
    Ort
    Baden-Württemberg
    Beiträge
    133

    Standard

    Also das Phänomen ist mir auch bekannt. Kann mich nicht genau erinnern was genau der Fehler war, weil es ein Bastelsystem war/ist. Jedenfalls lag es am sterbenden Netzteil. Es hat zwar noch halbwegs funktioniert, aber nach nur kurzer Zeit ist es dann von uns gegangen. Das andere Problem das der PC hatte, war die HDD, die nachträglich ins System eingebaut wurde (zusätzlich zur SSD die das System drauf hatte). Das System konnte mit HDD nicht richtig booten und war extrem langsam, wenn es doch mal ins Windows gekommen ist. Irgendwann ging es dann. Würde bei dir aber mal auf das Netzteil tippen.

  11. #11
    Staff Sergeant
    Themenstarter

    Registriert seit
    21.01.2009
    Ort
    Rhein Main Gebiet
    Beiträge
    123

    Standard

    Also, das BIOS update hat nichts gebracht.

    also wird es wohl am Netzteil oder der Batterie liegen. Ich werde morgen mal die Batterie tauschen und ansonsten mir dann ein neues Netzteil bestellen.
    Mein System:
    CPU: Intel Core i5 4670 4x 3.40GHz So.1150
    Mainboard: Gigabyte H87-HD3
    Ram: 2x 4GB (1x 4096MB) Corsair XMS3 Xtreme Performance DDR3-1600 DIMM
    Grafikkarte: 2048MB Gigabyte GeForce GTX 770 Windforce
    Festplatte: Samsung HD103U mit 1TB Speicher + 500GB WD Green WD5000AZRX + 128 GB SSD SanDisk
    Gehäuse: Cooler Master Midi Tower
    CPU Kühler: Alpenföhn Groß Clock´ner rev. C / Kühlleistung: zwischen 25 C und 47 C
    Netzteil: ATX 700 Watt be quiet! Straight Power 10-CM Modular 80+ Gold
    DVD-Brenner: HL-DT-ST DVD-RAM GH22NS30 ATA Device
    DVD-Laufwerk: TSSTcorp DVD-ROM SH-D163B ATA Device

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Reklamation - Rechner hat Probleme hoch zu fahren
    Von Michael U. im Forum Reklamation
    Antworten: 1
    Letzter Beitrag: 13.07.2015, 22:48
  2. bluescreens beim hochfahren
    Von Latase im Forum Probleme mit dem Rechner?
    Antworten: 3
    Letzter Beitrag: 21.06.2009, 18:21
  3. Problem beim Hochfahren
    Von Serpent im Forum PC-Konfigurationen
    Antworten: 5
    Letzter Beitrag: 26.07.2008, 19:47
  4. problem beim hochfahren
    Von banshee im Forum Allgemeines
    Antworten: 11
    Letzter Beitrag: 03.08.2006, 23:35
  5. probleme beim Hochfahren mit der neuen Tastatur
    Von Gerrit im Forum Archiv Hardwareberatung
    Antworten: 7
    Letzter Beitrag: 13.05.2006, 19:30

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •