Seite 2 von 2 ErsteErste 12
Ergebnis 26 bis 27 von 27

Thema: Nach Zusammenbau: Lüfter läuft nur 1 Sek, dann alles aus

  1. #26
    Moderator Avatar von Black & White
    Registriert seit
    18.06.2009
    Beiträge
    37.687

    Standard

    klar kann das noch woanders liegen...board/cpu zb da reichen schon probleme im sockel mit den pins zu...
    Mit freundlichen Grüßen
    Ihr Moderatorenteam

    signaturbild mod - Nach Zusammenbau: Lüfter läuft nur 1 Sek, dann alles aus
    Kontakt: Kundenbetreuung | Logistik | Reklamation | Technik | Service Level Gold | Infocenter | Highlights

    Sent from my fingers using my brain, both arms and my keyboard und NEIN, ich will nicht wissen, was irgendwer zum posten nutzt! solche msg darf man gern deaktivieren, danke!
    ...und nein, ich bin kein Mitarbeiter der Mindfactory AG!

  2. #27
    Master Sergeant
    Themenstarter
    Avatar von cyoshi
    Registriert seit
    28.04.2005
    Ort
    Münster
    Beiträge
    903

    Standard

    Ja, ich hatte ja nur bei dem System Mainboard getauscht, CPU getauscht und letztendlich RAM getauscht, bis er lief. Dann diverse Page-Faults in Windows bekommen, also neuen Ram bestellt. Und es geht wieder nix :-( Es wunder mich nur, dass er einfach nichts macht, kein piepen (hab jetzt mal extra einen Pieper angeschlossen), sondern einfach die Lüfter etc abschaltet. Mainboard bleibt noch an (zumindest leuchtet es noch rot), also wieder so wie es am Anfang war.

    ABlauf:
    System lief nicht --> CPU, MB getauscht --> lief nicht
    Neuen Ram geholt --> lief
    Dann PageFaults --> neuen Ram --> lief nichts mehr --> neuen Ram der explizit auf der HP von Asus empfohlen wird --> läuft nicht --> morgen kommt der zweite Riegel
    Mein System:
    Gigabyte GA-K8NF-9
    AMD 3200+ Venice E6
    Arctic Silencer 64 Ultra TC
    4 * 1024MB Kingston
    ATI Radeon HD 4300
    128GB Samsung SSD 830
    NEC ND-3500AG
    iijama ProLite E2209HDS

Seite 2 von 2 ErsteErste 12

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. PC hängt kurz (10-30s) und läuft dann weiter
    Von polaris im Forum Probleme mit dem Rechner?
    Antworten: 8
    Letzter Beitrag: 25.10.2015, 10:46
  2. Nach Zusammenbau leider kein Bild, nur die Lüfter laufen an...
    Von Eugenius im Forum Probleme mit dem Rechner?
    Antworten: 6
    Letzter Beitrag: 11.11.2012, 17:31
  3. Nach zusammenbau, PC läuft nur kurz an....
    Von flamoson im Forum PC-Konfigurationen
    Antworten: 8
    Letzter Beitrag: 06.12.2008, 14:28
  4. Antworten: 4
    Letzter Beitrag: 11.08.2008, 22:30
  5. Neuer Rechner läuft nicht nach Zusammenbau
    Von wodka2k4 im Forum Allgemeines
    Antworten: 64
    Letzter Beitrag: 16.08.2006, 12:59

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •